<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO">
<head>




    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="stylesheet" type="text/css" href="http://www.crainou.ro/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://www.crainou.ro/xmlrpc.php" />
    <title>Gheorghe Flutur va reprezenta Bucovina în Dieta de la Viena &#8211; Crainou</title>

	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux" href="http://www.crainou.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux comentarii" href="http://www.crainou.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Crainou &raquo; Gheorghe Flutur va reprezenta Bucovina în Dieta de la Viena" href="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.crainou.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.crainou.ro/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/media-queries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/styles/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/custom.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/init.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.crainou.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.crainou.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.crainou.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ultimele fotografii ale prinţesei Diana vor fi expuse la Althorp' href='http://www.crainou.ro/2017/03/17/ultimele-fotografii-ale-printesei-diana-vor-fi-expuse-la-althorp/' />
<link rel='next' title='Dacă nu vor fi simplificate ghidurile pentru proiecte europene, banii alocaţi României de UE vor rămâne necheltuiţi' href='http://www.crainou.ro/2017/03/17/daca-nu-vor-fi-simplificate-ghidurile-pentru-proiecte-europene-banii-alocati-romaniei-de-ue-vor-ramane-necheltuiti/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/" />
<link rel='shortlink' href='http://www.crainou.ro/?p=121207' />
<link rel="alternate" type="application/json+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2017%2F03%2F17%2Fgheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2017%2F03%2F17%2Fgheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Gazeti 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.3" />
<style type="text/css"></style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    
	
	
	
	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Crai Nou.HOMEPAGE */
ado.master({id: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script>	
	
	
</head>
<body class="post-template-default single single-post postid-121207 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://www.crainou.ro" title="Ziarul în care poți avea încredere">
											<img src="http://www.crainou.ro/wp-content/uploads/2014/05/logo_Crai_Nou2.png" alt="Crainou" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagine, 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="9191162000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

				
				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-75266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75266"><a href="http://crainou.ro/">Acasă</a></li>
<li id="menu-item-75800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75800"><a href="http://www.crainou.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-81194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81194"><a href="http://www.crainou.ro/category/mapamond/">Mapamond</a></li>
<li id="menu-item-81195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81195"><a href="http://www.crainou.ro/category/national/">Naţional</a></li>
<li id="menu-item-81200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81200"><a href="http://www.crainou.ro/category/pagini-speciale/">Pagini speciale</a>
<ul class="sub-menu">
	<li id="menu-item-81202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81202"><a href="http://www.crainou.ro/category/pagini-speciale/biserica-din-suflet/">Biserica din suflet</a></li>
	<li id="menu-item-81203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81203"><a href="http://www.crainou.ro/category/pagini-speciale/literaturaarta/">Literatură&#038;artă</a></li>
</ul>
</li>
<li id="menu-item-75278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75278"><a href="http://www.crainou.ro/category/politica/">Politică</a></li>
<li id="menu-item-81201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81201"><a href="http://www.crainou.ro/category/rubrici/">Rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-75276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75276"><a href="http://www.crainou.ro/category/rubrici/vitrina-cu-vedete/">Vitrina cu vedete</a></li>
	<li id="menu-item-81204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81204"><a href="http://www.crainou.ro/category/rubrici/in-contracurent/">În contracurent</a></li>
</ul>
</li>
<li id="menu-item-75306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75306"><a href="http://www.crainou.ro/category/societate/">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-75277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="http://www.crainou.ro/category/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-75772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75772"><a href="http://www.crainou.ro/category/spiritual/">Spiritual</a></li>
<li id="menu-item-81196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81196"><a href="http://www.crainou.ro/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-81198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81198"><a href="http://www.crainou.ro/category/sport/sport-local/">Local</a></li>
	<li id="menu-item-81199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81199"><a href="http://www.crainou.ro/category/sport/sport-national/">Naţional</a></li>
	<li id="menu-item-81197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81197"><a href="http://www.crainou.ro/category/sport/sport-international/">Internațional</a></li>
</ul>
</li>
<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="http://www.crainou.ro/category/vertical/">Vertical</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
	
	<div id="content">

		 
			<div class="post-wrapper">
	  <h3></h3>
	 			<div class="post-heading">

	 						 				<div class="post-meta">
							17 martie 2017							<span class="meta-author">de <a href="http://www.crainou.ro/author/alin_dima/" title="Articole de Alin Dima" rel="author">Alin Dima</a>, </span>											 			 
						</div><!-- /.post-meta -->	
										
					<h1 class="title">
						<a href="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/" title="Legătură permanentă la 
Gheorghe Flutur va reprezenta Bucovina în Dieta de la Viena" rel="bookmark">Gheorghe Flutur va reprezenta Bucovina în Dieta de la Viena</a>
					</h1>
				</div>
				
				<div class="clear"></div>
				    
				<div id="post-121207" class="clearfix post-121207 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-crai-nou-nr-7400-din-2017-03-17">
					 
					<div class="entry">
						<div class="pf-content"><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div><p style="text-align: justify;"><strong>&gt; El urmează să participe la o şedinţă festivă de evocare a reprezentanţilor Bucovinei în Parlamentul Imperial de la Viena</strong></p>
<p style="text-align: justify;">Preşedintele Consiliului Judeţean Suceava, Gheorghe Flutur, va participa, la 28 martie, la Viena, la o şedinţă festivă în Parlamentul Austriei, organizată în memoria reprezentanţilor Bucovinei din Dieta Imperială dinainte de 1918.</p>
<p style="text-align: justify;">Flutur a fost invitat la această şedinţă festivă de deputatul austriac Harald Troch.</p>
<p style="text-align: justify;">„În seara zilei de 28 martie  ne amintim de membrii români ai Parlamentului Imperial anterior anului 1918, în vechea sală a Parlamentului Imperial din cadrul Parlamentului” se arată în invitaţia trimisă preşedintelui CJ Suceava.</p>
<p style="text-align: justify;">Gheorghe Flutur a informat plenul CJ Suceava despre această invitaţie şi a arătat că Bucovina a avut o activitate intensă în Parlamentul Imperial. El a precizat că Bucovina a avut 73 de deputaţi în Dieta de la Viena, dar şi zece parlamentari în Camera Superioară.</p>
<p style="text-align: justify;">„Intenţia mea este să merg, să facem o trecere în revistă, în memoria celor care au reprezentat Bucovina în Dietă” a menţionat Flutur.</p>
</div>						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
										 
							<div class="share_box">
								<h3>Distribuie articol</h3>
								<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
								<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.crainou.ro%2F2017%2F03%2F17%2Fgheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							 
										
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-121207 -->

			</div>
 

		 		<div class="related_posts">
		<h3 class="title">Mai mult, în Actualitate</h3>

		<ul>

			
			<li id="post-121240" class="post-grid">

				<a href="http://www.crainou.ro/2017/03/18/la-dgaspc-suceava-reducerea-cheltuielilor-si-organizare-interna/" title="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă"><img src="http://www.crainou.ro/wp-content/uploads/2015/02/DGASPC-suceava-200x150.jpg" alt="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/03/18/la-dgaspc-suceava-reducerea-cheltuielilor-si-organizare-interna/" title="Legătură permanentă la 
La DGASPC Suceava, reducerea cheltuielilor şi organizare internă" rel="bookmark">La DGASPC Suceava, reducerea cheltuielilor şi organizare internă</a>
				<span class="date">18 martie 2017</span>
				
				 
			</li><!-- end #post-121240 -->
			
			
			<li id="post-121241" class="post-grid">

				<a href="http://www.crainou.ro/2017/03/18/peste-400-de-penele-fermecate-la-muzeul-de-istorie/" title="Peste 400 de penele fermecate la Muzeul de Istorie"><img src="http://www.crainou.ro/wp-content/uploads/2017/03/Penelul-fermecat-1-200x150.jpg" alt="Peste 400 de penele fermecate la Muzeul de Istorie" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/03/18/peste-400-de-penele-fermecate-la-muzeul-de-istorie/" title="Legătură permanentă la 
Peste 400 de penele fermecate la Muzeul de Istorie" rel="bookmark">Peste 400 de penele fermecate la Muzeul de Istorie</a>
				<span class="date">18 martie 2017</span>
				
				 
			</li><!-- end #post-121241 -->
			
			
			<li id="post-121245" class="post-grid post-last">

				<a href="http://www.crainou.ro/2017/03/18/la-sju-situatia-nu-e-dramatica/" title="La SJU situaţia „nu e dramatică”"><img src="http://www.crainou.ro/wp-content/uploads/2016/11/Doina-Ganea-200x150.jpg" alt="La SJU situaţia „nu e dramatică”" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/03/18/la-sju-situatia-nu-e-dramatica/" title="Legătură permanentă la 
La SJU situaţia „nu e dramatică”" rel="bookmark">La SJU situaţia „nu e dramatică”</a>
				<span class="date">18 martie 2017</span>
				
				 
			</li><!-- end #post-121245 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>


		 
			<div id="comments">



	<h3>Un comentariu</h3>
 
	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-1666">
		<div id="comment-1666">
		<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Kârtitor_Kukutean</cite> <span class="says">says:</span>
			<div class="comment-meta commentmetadata"><a href="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/#comment-1666">
				17 martie 2017 la 19:54</a>
			</div><!-- .comment-meta .commentmetadata -->

		</div><!-- .comment-author .vcard -->
		


		<div class="comment-body"><p>Sa nu uitati,herrSchmetterling,sa va luati atat spillhosen-ul cu care l-ati intampinat pe un anume sas,partitura cu o-la-ri-ola-la,cu inflorituri din gâltan,cam aşa cum cânta Anuţa Tite, ca si  &#8211; esential! &#8211; frumoasele ii barbatşeti bucovinene,cămeşile acelea care seamana leit cu o frăţească rubaşka ukraineană!<br />
Mai trebuie sa vorbiti si cu domnu Gâză,sa va scrie el un discurs in germană, dar neapărat cu caractere gotice,unde exceleaza dumnealui,la ocazii&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/?replytocom=1666#respond' onclick='return addComment.moveForm( "comment-1666", "1666", "respond", "121207" )' aria-label='Răspunde la Kârtitor_Kukutean'>Răspunde</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	 

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentariul dvs. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/#respond" style="display:none;">Anulare</a></small></h3>			<form action="http://www.crainou.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Nume</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="cptch_block"><span
				class="cptch_wrap cptch_ajax_wrap"
				data-cptch-form="wp_comments"
				data-cptch-input="cptch_number"
				data-cptch-class="cptch_wp_comments">
					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>
				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='121207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->			
			<p><font size="2">Crainou.ro nu este responsabil juridic pentru continutul textelor postate cu titlul de comentariu. Responsabilitatea pentru continutul comentariilor revine, in exclusivitate, autorilor. Comentariile nesemnate (sau neinsotite de o adresa de e-mail valida!), comentariile injurioase, calomnioase, ilegale (antisemite, xenofobe, rasiste etc.) sau fara legatura cu subiectul nu vor fi publicate!</font></p>
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://www.crainou.ro/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Caută';}" onfocus="if (this.value == 'Caută') {this.value = '';}" value="Caută" name="s" id="s" /><input type="submit" id="searchsubmit" value="Caută" />
	</fieldset>
</form><div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/wp_crainou/pagina_iesim/" target="_self"><img src="http://crainou.ro/wp-content/uploads/2014/07/iesim.jpg"  height="69" width="300" ismap></a></p></div>
		<div class="clear"></div></div><div id="primapagina" class="after-slider"><div class="content"><p><h5>Crai nou nr. 7401 din 18.03.2017</h5><br><a href="http://crainou.ro/img_primapagina/7401 18.03.2017.jpg" target="_self" rel="lightbox[primapag]"><img  src="http://crainou.ro/img_primapagina/7401 18.03.2017.jpg" alt="7401 18.03.2017.jpg" width=300 height=370></a></p></div><br style="clear: both;" /></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/img/soferi_trota_600px.jpg" target="_self" rel="lightbox"><img src="http://www.crainou.ro/img/soferi_trota_300px.jpg" width="300"></a></p>
<hr>

<!-- start slave -->
<div id="adoceanronkdolsklfp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Box1 */
ado.slave('adoceanronkdolsklfp', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });
</script>
<!--  end slave  -->


<p style="text-align:center;" ><a href="http://www.crainou.ro/category/vertical/" target="_self"><img src="http://www.crainou.ro/wp-content/uploads/2014/09/vertical.png" ></a></p></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2017/03/18/dormi-linistit/" title="Dormi liniştit?"><img src="http://www.crainou.ro/wp-content/uploads/2014/12/Liviu-Clement-2014-75x50.jpg" alt="Liviu Clement" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/18/dormi-linistit/">Dormi liniştit?</a> <br /><span class="post-excerpt">La mijloc de martie, de 10 ani, în lume se marchează Ziua mondială a somnului, în acest an</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/03/17/sic-transit/" title="Sic transit…"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/322-75x50.jpg" alt="Dumitru TEODORESCU" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/17/sic-transit/">Sic transit…</a> <br /><span class="post-excerpt">Nu orice stradă ar fi primit numele de Calea Prieteniei, când „prietenia” ar fi trebuit să</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/03/16/despre-catei-si-zambete/" title="Despre căţei şi zâmbete"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Mirela-Butnariu-1-75x50.jpg" alt="Despre căţei şi zâmbete" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/16/despre-catei-si-zambete/">Despre căţei şi zâmbete</a> <br /><span class="post-excerpt">Mi se părea a fi o persoană care nu ştie să zâmbească. Sau nu vrea, pentru că se simte</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Recent</h2>
<ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2017/03/18/dormi-linistit/" title="Dormi liniştit?"><img src="http://www.crainou.ro/wp-content/uploads/2014/12/Liviu-Clement-2014-75x50.jpg" alt="Liviu Clement" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/18/dormi-linistit/">Dormi liniştit?</a> <br /><span class="post-excerpt">La mijloc de martie, de 10 ani, în lume se marchează</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/03/18/la-dgaspc-suceava-reducerea-cheltuielilor-si-organizare-interna/" title="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă"><img src="http://www.crainou.ro/wp-content/uploads/2015/02/DGASPC-suceava-75x50.jpg" alt="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/18/la-dgaspc-suceava-reducerea-cheltuielilor-si-organizare-interna/">La DGASPC Suceava, reducerea cheltuielilor şi organizare internă</a> <br /><span class="post-excerpt">Chiar dacă, în comparaţie cu anul 2016, alocările</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/03/18/la-sju-situatia-nu-e-dramatica/" title="La SJU situaţia „nu e dramatică”"><img src="http://www.crainou.ro/wp-content/uploads/2016/11/Doina-Ganea-75x50.jpg" alt="La SJU situaţia „nu e dramatică”" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/18/la-sju-situatia-nu-e-dramatica/">La SJU situaţia „nu e dramatică”</a> <br /><span class="post-excerpt">Directorul medical al Spitalului Judeţean Suceava,</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/03/18/peste-400-de-penele-fermecate-la-muzeul-de-istorie/" title="Peste 400 de penele fermecate la Muzeul de Istorie"><img src="http://www.crainou.ro/wp-content/uploads/2017/03/Penelul-fermecat-1-75x50.jpg" alt="Peste 400 de penele fermecate la Muzeul de Istorie" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/18/peste-400-de-penele-fermecate-la-muzeul-de-istorie/">Peste 400 de penele fermecate la Muzeul de Istorie</a> <br /><span class="post-excerpt">Parterul Muzeului de Istorie din Suceava a fost</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/03/18/csm-suceava-va-juca-pe-terenul-celor-de-la-stiinta-bucuresti/" title="CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti"><img src="http://www.crainou.ro/wp-content/uploads/2017/03/volei-sv-18-mar-75x50.jpg" alt="CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/03/18/csm-suceava-va-juca-pe-terenul-celor-de-la-stiinta-bucuresti/">CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti</a> <br /><span class="post-excerpt">La mijlocul acestei săptămâni a avut loc licitaţia</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popular</h2>
<ul class='popular'>
<li><a href='http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/' rel='bookmark'>Mihai Iacobescu, despre oameni şi cărţi</a> <span class='comments' href='http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/'>5 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/03/01/despre-cuvantul-transformat-in-floare/' rel='bookmark'>Despre cuvântul transformat în floare</a> <span class='comments' href='http://www.crainou.ro/2017/03/01/despre-cuvantul-transformat-in-floare/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/03/07/lipsesc-manualele-de-specialitate-pentru-majoritatea-domeniilor-profesionale/' rel='bookmark'>Lipsesc manualele de specialitate pentru majoritatea domeniilor profesionale</a> <span class='comments' href='http://www.crainou.ro/2017/03/07/lipsesc-manualele-de-specialitate-pentru-majoritatea-domeniilor-profesionale/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/' rel='bookmark'>Gheorghe Flutur va reprezenta Bucovina în Dieta de la Viena</a> <span class='comments' href='http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/03/08/programul-de-taieri-al-directiei-silvice-boicotat-de-agentii-economici/' rel='bookmark'>Programul de tăieri al Direcţiei Silvice, boicotat de agenţii economici</a> <span class='comments' href='http://www.crainou.ro/2017/03/08/programul-de-taieri-al-directiei-silvice-boicotat-de-agentii-economici/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/03/02/alexandru-baisanu-vrea-o-clarificare-a-competentelor-dna/' rel='bookmark'>Alexandru Băişanu vrea o clarificare a competenţelor DNA</a> <span class='comments' href='http://www.crainou.ro/2017/03/02/alexandru-baisanu-vrea-o-clarificare-a-competentelor-dna/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/03/14/preotii-din-protoieria-falticeni-vin-in-sprijinul-copiilor-din-satul-brosteni-com-draguseni/' rel='bookmark'>Preoţii din Protoieria Fălticeni vin în sprijinul copiilor din satul Broşteni (com. Drăguşeni)</a> <span class='comments' href='http://www.crainou.ro/2017/03/14/preotii-din-protoieria-falticeni-vin-in-sprijinul-copiilor-din-satul-brosteni-com-draguseni/'>1 comentarii</span></li>
</ul>
</div><div id="wpzoom-recent-comments-2" class="tabbertab recent-comments"><h2 class="widgettitle">Comentarii</h2>
<ul class="recent-comments-list">		
		<li>
			<a href="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/#comment-1666"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/17/gheorghe-flutur-va-reprezenta-bucovina-in-dieta-de-la-viena/#comment-1666">Kârtitor_Kukutean:</a> Sa nu uitati,herrSchmetterling,sa va luati atat spillhosen-u&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/14/preotii-din-protoieria-falticeni-vin-in-sprijinul-copiilor-din-satul-brosteni-com-draguseni/#comment-1665"><img alt='' src='http://0.gravatar.com/avatar/f1481e19f956f9cb3f5fdab32bf1035b?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f1481e19f956f9cb3f5fdab32bf1035b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/14/preotii-din-protoieria-falticeni-vin-in-sprijinul-copiilor-din-satul-brosteni-com-draguseni/#comment-1665">Munteanu Petrica:</a> Sunt directorul scolii despre care se vorbeste si trebuie sa&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1664"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1664">Kukutean_bis_in_idem:</a> Domnule Gi,confirm că , de  fapt,n-am băgat de seamă  ca &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1663"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1663">Kukutean_bis_in_idem:</a> Iata,domnule Gi,incotro se indreapta  cultura judeteano-buco&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1662"><img alt='' src='http://2.gravatar.com/avatar/8c3efbdc8c6e118b61401419904d2331?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c3efbdc8c6e118b61401419904d2331?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1662">Gi:</a> Domnu Kukutean, nu fi trist...   Personajul în cauză a mă&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1661"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1661">Kukutean:</a> Eu zic insa ca poate e mai bine sa va faceti sperante modice&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1660"><img alt='' src='http://2.gravatar.com/avatar/8c3efbdc8c6e118b61401419904d2331?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8c3efbdc8c6e118b61401419904d2331?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/10/mihai-iacobescu-despre-oameni-si-carti/#comment-1660">Gi:</a> Da, nimic de zis, Profesorul Iacobescu este o somitate, ma s&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/07/lipsesc-manualele-de-specialitate-pentru-majoritatea-domeniilor-profesionale/#comment-1658"><img alt='' src='http://0.gravatar.com/avatar/9f96027305447968c338b8f8cc17696b?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f96027305447968c338b8f8cc17696b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/07/lipsesc-manualele-de-specialitate-pentru-majoritatea-domeniilor-profesionale/#comment-1658">dorin:</a> O mare prostie cu proiectele ERASMUS pentru invatamantul pro&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/01/despre-cuvantul-transformat-in-floare/#comment-1656"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/01/despre-cuvantul-transformat-in-floare/#comment-1656">maricel:</a> frumoase cuvinte, frumos vertical ...&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/03/02/alexandru-baisanu-vrea-o-clarificare-a-competentelor-dna/#comment-1655"><img alt='' src='http://0.gravatar.com/avatar/9f96027305447968c338b8f8cc17696b?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f96027305447968c338b8f8cc17696b?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/03/02/alexandru-baisanu-vrea-o-clarificare-a-competentelor-dna/#comment-1655">DORIN:</a> Daca isi facea  treaba cu &lt;&gt; aceasta institutie, unii &hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="nav_menu-3" class="tabbertab widget_nav_menu"><h2 class="widgettitle">Ediţii</h2>
<div class="menu-editii-container"><ul id="menu-editii" class="menu"><li id="menu-item-121274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121274"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7401-din-2017-03-18/">Crai nou nr. 7401 din 2017-03-18</a></li>
<li id="menu-item-121238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121238"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7400-din-2017-03-17/">Crai nou nr. 7400 din 2017-03-17</a></li>
<li id="menu-item-121154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121154"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7399-din-2017-03-16/">Crai nou nr. 7399 din 2017-03-16</a></li>
<li id="menu-item-121134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121134"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7398-din-2017-03-15/">Crai nou nr. 7398 din 2017-03-15</a></li>
<li id="menu-item-121066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121066"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7397-din-2017-03-14/">Crai nou nr. 7397 din 2017-03-14</a></li>
<li id="menu-item-121008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121008"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7396-din-2017-03-13/">Crai nou nr. 7396 din 2017-03-13</a></li>
<li id="menu-item-120948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120948"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7395-din-2017-03-11/">Crai nou nr. 7395 din 2017-03-11</a></li>
<li id="menu-item-120912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120912"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7394-din-2017-03-10/">Crai nou nr. 7394 din 2017-03-10</a></li>
<li id="menu-item-120866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120866"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7393-din-2017-03-09/">Crai nou nr. 7393 din 2017-03-09</a></li>
<li id="menu-item-120789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120789"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7392-din-2017-03-08/">Crai nou nr. 7392 din 2017-03-08</a></li>
</ul></div></div>
			<div class="clear"></div></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><hr>

<a href="http://www.crainou.ro/delgaz/" target="_blank"><img src="http://www.crainou.ro/img/300x250px.jpg" width="300"></a></p>
<hr>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="7894432402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>



<!-- start feedwind code --><script type="text/javascript" src="//feed.mikle.com/js/rssmikle.js"></script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.agerpres.ro/home.rss",rssmikle_frame_width: "300",rssmikle_frame_height: "500",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Agerpress",rssmikle_title_link: "",rssmikle_title_bgcolor: "#102EA8",rssmikle_title_color: "#ffffff",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#102EA8",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M:%S %p",rssmikle_item_description_tag: "on_html",rssmikle_item_description_image_scaling: "on",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;"></a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --></div>
		<div class="clear"></div></div><div id="text-16" class="widget widget_text"><h3 class="title">Galerie foto</h3>			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/zilele-matei-visniec-2016-in-imagini/"><img src="http://www.crainou.ro/wp-content/uploads/2015/05/Zilele-Matei-Visniec-2015.jpg"  height="160" width="300" ismap></a></p></div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://meteo.ournet.ro/widget/widget_frame?id=665850&amp;cn=ro&amp;days=3&amp;bcolor=0053a2&amp;bkcolor=FFF&amp;hbkcolor=0053a2&amp;htcolor=FFF&amp;lcolor=DDD&amp;w=300" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:157px;width:300px;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript>


<script type="text/javascript" src="http://www.valutare.ro/preluare-curs-valutar/curs-valutar-bnr-grafic.js?c=custom&cc=EUR-USD-GBP&a=2&s=sans-serif%3A14px%3A14px%3A14px%3A14px%3A%23102ea8%3A%23ffffff%3A%23ffffff%3A%23eeeeee%3A%3A8px%3A8px%3A8px%3A%23888888%3A%23888888%3A%23888888%3A%3A%3A%23000000%3A9px%3A%3A%23000000%3A%23000000%3A%23008000%3A%23ff0000%3A%3A%3A%3A&w=300&h=100"></script>



<!-- (c) 2000-2016 Gemius SA version 2.0: /Crainou.ro/300x250, E.ON -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Dvbh1wmhrIC9VgdB2rNjmiHaw9v.tdKBd8Tv6O.60xb.H7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>

<hr></div>
		<div class="clear"></div></div> 	
 		
	



	
	
		<div class="side_ad">
		
			<script type="text/javascript" src="//profitshare.ro/j/xYg"></script>		   	
				
		
				
		
		</div><!-- /#side_ad -->
		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
					<div class="full-widget-area clearfix">
				 
				<div class="widget widget_text" id="text-17">			<div class="textwidget"><!-- start slave --><div id="adoceanroqjmhivqgku"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Leaderboard */ado.slave('adoceanroqjmhivqgku', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  -->

<!-- start slave --><div id="adoceanrotgrtfuiran"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.NonStandard */ado.slave('adoceanrotgrtfuiran', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  --></div>
		<div class="clear">&nbsp;</div></div><div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Carousel</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/la-dgaspc-suceava-reducerea-cheltuielilor-si-organizare-interna/" title="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă"><img src="http://www.crainou.ro/wp-content/uploads/2015/02/DGASPC-suceava-200x150.jpg" alt="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/la-dgaspc-suceava-reducerea-cheltuielilor-si-organizare-interna/" title="La DGASPC Suceava, reducerea cheltuielilor şi organizare internă">La DGASPC Suceava, reducerea cheltuielilor şi organizare internă</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/peste-400-de-penele-fermecate-la-muzeul-de-istorie/" title="Peste 400 de penele fermecate la Muzeul de Istorie"><img src="http://www.crainou.ro/wp-content/uploads/2017/03/Penelul-fermecat-1-200x150.jpg" alt="Peste 400 de penele fermecate la Muzeul de Istorie" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/peste-400-de-penele-fermecate-la-muzeul-de-istorie/" title="Peste 400 de penele fermecate la Muzeul de Istorie">Peste 400 de penele fermecate la Muzeul de Istorie</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/la-sju-situatia-nu-e-dramatica/" title="La SJU situaţia „nu e dramatică”"><img src="http://www.crainou.ro/wp-content/uploads/2016/11/Doina-Ganea-200x150.jpg" alt="La SJU situaţia „nu e dramatică”" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/la-sju-situatia-nu-e-dramatica/" title="La SJU situaţia „nu e dramatică”">La SJU situaţia „nu e dramatică”</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/csm-suceava-va-juca-pe-terenul-celor-de-la-stiinta-bucuresti/" title="CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti"><img src="http://www.crainou.ro/wp-content/uploads/2017/03/volei-sv-18-mar-200x150.jpg" alt="CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/csm-suceava-va-juca-pe-terenul-celor-de-la-stiinta-bucuresti/" title="CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti">CSM Suceava va juca pe terenul celor de la Ştiinţa Bucureşti</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/protectia-copilului-suceava-a-intervenit-in-cazul-a-doi-frati-din-suceava-carora-li-s-ar-fi-administrat-diverse-substante/" title="Protecţia Copilului Suceava a intervenit în cazul a doi fraţi din Suceava cărora li s-ar fi administrat diverse substanţe"><img src="http://www.crainou.ro/wp-content/uploads/2016/04/test_sange_analiza-200x150.jpg" alt="Protecţia Copilului Suceava a intervenit în cazul a doi fraţi din Suceava cărora li s-ar fi administrat diverse substanţe" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/protectia-copilului-suceava-a-intervenit-in-cazul-a-doi-frati-din-suceava-carora-li-s-ar-fi-administrat-diverse-substante/" title="Protecţia Copilului Suceava a intervenit în cazul a doi fraţi din Suceava cărora li s-ar fi administrat diverse substanţe">Protecţia Copilului Suceava a intervenit în cazul a doi fraţi din Suceava cărora li s-ar fi administrat diverse substanţe</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/un-elev-eliminat-pentru-tentativa-de-frauda/" title="Un elev eliminat pentru tentativă de fraudă"><img src="http://www.crainou.ro/wp-content/uploads/2016/02/simularea-evaluarii-200x150.jpg" alt="Un elev eliminat pentru tentativă de fraudă" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/un-elev-eliminat-pentru-tentativa-de-frauda/" title="Un elev eliminat pentru tentativă de fraudă">Un elev eliminat pentru tentativă de fraudă</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/au-fost-evaluati-1118-prescolari/" title="Au fost evaluaţi 1118 preşcolari"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/Evaluare_psihosomatica-200x150.jpg" alt="Au fost evaluaţi 1118 preşcolari" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/au-fost-evaluati-1118-prescolari/" title="Au fost evaluaţi 1118 preşcolari">Au fost evaluaţi 1118 preşcolari</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/cursa-regulata-venetia-treviso-suceava-inaugurata-astazi/" title="Cursa regulată Veneţia (Treviso) – Suceava, inaugurată astăzi"><img src="http://www.crainou.ro/wp-content/uploads/2016/08/wizz-air-aeronava-avion-200x150.jpg" alt="Cursa regulată Veneţia (Treviso) – Suceava, inaugurată astăzi" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/cursa-regulata-venetia-treviso-suceava-inaugurata-astazi/" title="Cursa regulată Veneţia (Treviso) – Suceava, inaugurată astăzi">Cursa regulată Veneţia (Treviso) – Suceava, inaugurată astăzi</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/deputatul-psd-de-suceava-maricela-cobuz-saluta-faptul-ca-prefectura-este-condusa-de-femei/" title="Deputatul PSD de Suceava Maricela Cobuz salută faptul că Prefectura este condusă de femei"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/maricela-cobuz-200x150.jpg" alt="Deputatul PSD de Suceava Maricela Cobuz salută faptul că Prefectura este condusă de femei" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/deputatul-psd-de-suceava-maricela-cobuz-saluta-faptul-ca-prefectura-este-condusa-de-femei/" title="Deputatul PSD de Suceava Maricela Cobuz salută faptul că Prefectura este condusă de femei">Deputatul PSD de Suceava Maricela Cobuz salută faptul că Prefectura este condusă de femei</a></h4><span class="date">18 martie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/03/18/creditul-suceava-utilitati-si-mediu-nu-va-fi-preluat-la-datoria-publica/" title="Creditul „Suceava – Utilităţi şi mediu” nu va fi preluat la datoria publică"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/2195-200x150.jpg" alt="Creditul „Suceava – Utilităţi şi mediu” nu va fi preluat la datoria publică" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/03/18/creditul-suceava-utilitati-si-mediu-nu-va-fi-preluat-la-datoria-publica/" title="Creditul „Suceava – Utilităţi şi mediu” nu va fi preluat la datoria publică">Creditul „Suceava – Utilităţi şi mediu” nu va fi preluat la datoria publică</a></h4><span class="date">18 martie 2017</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-meniu-pagini-container"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-75299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75299"><a href="http://www.crainou.ro/arhiva/">Arhivă</a></li>
<li id="menu-item-75298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75298"><a href="http://www.crainou.ro/contact/">Contact</a></li>
<li id="menu-item-75297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75297"><a href="http://www.crainou.ro/publicitate/">Publicitate</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_text" id="text-13">			<div class="textwidget"><a href="http://www.hostx.ro" target='_blank' title="Gazduit de HostX.ro"><img src="/img/hostx_120x90.gif" align="right" border="0" alt="Gazduit de HostX.ro"></a></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		<div class="copyright">
			 
			Copyright &copy; 2017 Crainou. Toate drepturile rezervate.
			
			<div class="right">
				<span class="wpzoom">Powered by <a href="http://www.wordpress.org" target="_blank" title="WordPress">WordPress</a>. Proiectat de <a href="http://www.crainou.ro" target="_blank" title="Cotidianul CRAI NOU Suceava">CRAI NOU</a></span>
			</div>

			<div class="clear"></div>
		 		
		</div><!-- /.copyright -->
	</div>

	 
</div><!-- /.inner-wrap -->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-315435-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/fredsel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"7031febd50","ajaxurl":"http:\/\/www.crainou.ro\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 


 
</body>
</html> 