<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO">
<head>




    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="stylesheet" type="text/css" href="http://www.crainou.ro/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://www.crainou.ro/xmlrpc.php" />
    <title>Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap &#8211; Crainou</title>

	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux" href="http://www.crainou.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux comentarii" href="http://www.crainou.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Crainou &raquo; Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap" href="http://www.crainou.ro/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.crainou.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.crainou.ro/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/styles/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.crainou.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.crainou.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.crainou.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eleve de la LPS au învăţat să lucreze bijuterii în arta secolelor XV-XVII' href='http://www.crainou.ro/2017/02/08/eleve-de-la-lps-au-invatat-sa-lucreze-bijuterii-in-arta-secolelor-xv-xvii/' />
<link rel='next' title='La cenaclul ”Nectarie” din Vama, un an cu reuşite, un început cu speranţe' href='http://www.crainou.ro/2017/02/08/la-cenaclul-nectarie-din-vama-un-an-cu-reusite-un-inceput-cu-sperante/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.crainou.ro/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/" />
<link rel='shortlink' href='http://www.crainou.ro/?p=119442' />
<link rel="alternate" type="application/json+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2017%2F02%2F08%2Fdecontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2017%2F02%2F08%2Fdecontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Gazeti 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    
	
	
	
	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Crai Nou.HOMEPAGE */
ado.master({id: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script>	
	
	
</head>
<body class="post-template-default single single-post postid-119442 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://www.crainou.ro" title="Ziarul în care poți avea încredere">
											<img src="http://www.crainou.ro/wp-content/uploads/2014/05/logo_Crai_Nou2.png" alt="Crainou" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagine, 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="9191162000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

				
				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-75266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75266"><a href="http://crainou.ro/">Acasă</a></li>
<li id="menu-item-75800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75800"><a href="http://www.crainou.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-81194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81194"><a href="http://www.crainou.ro/category/mapamond/">Mapamond</a></li>
<li id="menu-item-81195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81195"><a href="http://www.crainou.ro/category/national/">Naţional</a></li>
<li id="menu-item-81200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81200"><a href="http://www.crainou.ro/category/pagini-speciale/">Pagini speciale</a>
<ul class="sub-menu">
	<li id="menu-item-81202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81202"><a href="http://www.crainou.ro/category/pagini-speciale/biserica-din-suflet/">Biserica din suflet</a></li>
	<li id="menu-item-81203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81203"><a href="http://www.crainou.ro/category/pagini-speciale/literaturaarta/">Literatură&#038;artă</a></li>
</ul>
</li>
<li id="menu-item-75278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75278"><a href="http://www.crainou.ro/category/politica/">Politică</a></li>
<li id="menu-item-81201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81201"><a href="http://www.crainou.ro/category/rubrici/">Rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-75276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75276"><a href="http://www.crainou.ro/category/rubrici/vitrina-cu-vedete/">Vitrina cu vedete</a></li>
	<li id="menu-item-81204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81204"><a href="http://www.crainou.ro/category/rubrici/in-contracurent/">În contracurent</a></li>
</ul>
</li>
<li id="menu-item-75306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75306"><a href="http://www.crainou.ro/category/societate/">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-75277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="http://www.crainou.ro/category/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-75772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75772"><a href="http://www.crainou.ro/category/spiritual/">Spiritual</a></li>
<li id="menu-item-81196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81196"><a href="http://www.crainou.ro/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-81198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81198"><a href="http://www.crainou.ro/category/sport/sport-local/">Local</a></li>
	<li id="menu-item-81199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81199"><a href="http://www.crainou.ro/category/sport/sport-national/">Naţional</a></li>
	<li id="menu-item-81197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81197"><a href="http://www.crainou.ro/category/sport/sport-international/">Internațional</a></li>
</ul>
</li>
<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="http://www.crainou.ro/category/vertical/">Vertical</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
	
	<div id="content">

		 
			<div class="post-wrapper">
	  <h3></h3>
	 			<div class="post-heading">

	 						 				<div class="post-meta">
							8 februarie 2017							<span class="meta-author">de <a href="http://www.crainou.ro/author/vi_adomnicai/" title="Articole de V.I. Adomnicăi" rel="author">V.I. Adomnicăi</a>, </span>											 			 
						</div><!-- /.post-meta -->	
										
					<h1 class="title">
						<a href="http://www.crainou.ro/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/" title="Legătură permanentă la 
Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap" rel="bookmark">Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap</a>
					</h1>
				</div>
				
				<div class="clear"></div>
				    
				<div id="post-119442" class="clearfix post-119442 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-crai-nou-nr-7368-din-2017-02-08">
					 
					<div class="entry">
						<div class="pf-content"><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div><p style="text-align: justify;"><strong>&gt; Camera de Conturi a constatat că deconturile justificative pentru călătoriile cu autobuzul sau cu trenul au fost completate cu date nereale</strong></p>
<p style="text-align: justify;"><strong> </strong>În urma unui audit privind calitatea gestiunii economico-financiare la Direcţia Generală pentru Asistenţă Socială şi Protecţia Drepturilor Copilului (DGASPC), Camera de Conturi Suceava a constatat nereguli privind decontarea către transportatori a contravalorii tichetelor gratuite de călătorie acordate persoanelor cu handicap grav şi însoţitorilor acestora. Mai exact, auditorii suceveni au descoperit că respectivele plăţi au fost operate în baza unor date fictive.</p>
<p style="text-align: justify;">„DGASPC Suceava a efectuat plăţi nelegale reprezentând contravaloarea transportului interurban decontată operatorilor de transport auto şi pe calea ferată, în anul 2015, pe baza deconturilor justificative, la care sunt anexate cupoanele statistice, completate cu date nereale” se precizează în Raportul privind finanţele publice în anul 2015, în judeţul Suceava, conform căruia prejudiciul constatat este de 66.000 de lei.</p>
<p style="text-align: justify;">Cu prilejul auditului, experţii Camerei de Conturi Suceava au evidenţiat că la DGASPC au fost încălcate şi prevederile legale privind întocmirea documentelor justificative aferente consumurilor de carburanţi pentru autovehiculele aflate în administrare, plăţile nelegale ridicându-se la 62.000 de lei.</p>
<p style="text-align: justify;">De asemenea, auditorii au constatat că, la centrele aflate în subordinea Direcţiei Generale pentru Asistenţă Socială şi Protecţia Drepturilor Copilului Suceava, consumul de combustibil lichid uşor utilizat în anul 2015 la alimentarea cazanelor de încălzire şi preparare a apei calde nu a fost justificat cu documente legale, în acest caz prejudiciul fiind de 73.000 de lei.</p>
</div>						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
										 
							<div class="share_box">
								<h3>Distribuie articol</h3>
								<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.crainou.ro/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
								<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.crainou.ro%2F2017%2F02%2F08%2Fdecontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							 
										
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-119442 -->

			</div>
 

		 		<div class="related_posts">
		<h3 class="title">Mai mult, în Actualitate</h3>

		<ul>

			
			<li id="post-119434" class="post-grid">

				<a href="http://www.crainou.ro/2017/02/08/protestatarii-suceveni-incearca-sa-evidentieze-care-le-sunt-principalele-revendicari/" title="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/protest-9-1-200x150.jpg" alt="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/02/08/protestatarii-suceveni-incearca-sa-evidentieze-care-le-sunt-principalele-revendicari/" title="Legătură permanentă la 
Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări" rel="bookmark">Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări</a>
				<span class="date">8 februarie 2017</span>
				
				 
			</li><!-- end #post-119434 -->
			
			
			<li id="post-119435" class="post-grid">

				<a href="http://www.crainou.ro/2017/02/08/2016-anul-in-care-pompierii-militari-si-paramedicii-smurd-au-iesit-de-pe-poarta-unitatilor-in-medie-de-peste-34-de-ori-pe-zi/" title="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/ISU-1-200x150.jpg" alt="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/02/08/2016-anul-in-care-pompierii-militari-si-paramedicii-smurd-au-iesit-de-pe-poarta-unitatilor-in-medie-de-peste-34-de-ori-pe-zi/" title="Legătură permanentă la 
2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi" rel="bookmark">2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi</a>
				<span class="date">8 februarie 2017</span>
				
				 
			</li><!-- end #post-119435 -->
			
			
			<li id="post-119438" class="post-grid post-last">

				<a href="http://www.crainou.ro/2017/02/08/au-continuat-detonarile-zaporului-de-pe-raul-bistrita-la-confluenta-cu-raul-dorna/" title="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/gheata-rau-detonare-inundatii-20-200x150.jpg" alt="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/02/08/au-continuat-detonarile-zaporului-de-pe-raul-bistrita-la-confluenta-cu-raul-dorna/" title="Legătură permanentă la 
Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna" rel="bookmark">Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna</a>
				<span class="date">8 februarie 2017</span>
				
				 
			</li><!-- end #post-119438 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>


		 
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentariul dvs. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/#respond" style="display:none;">Anulare</a></small></h3>			<form action="http://www.crainou.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Nume</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="cptch_block"><span
				class="cptch_wrap cptch_ajax_wrap"
				data-cptch-form="wp_comments"
				data-cptch-input="cptch_number"
				data-cptch-class="cptch_wp_comments">
					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>
				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='119442' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->			
			<p><font size="2">Crainou.ro nu este responsabil juridic pentru continutul textelor postate cu titlul de comentariu. Responsabilitatea pentru continutul comentariilor revine, in exclusivitate, autorilor. Comentariile nesemnate (sau neinsotite de o adresa de e-mail valida!), comentariile injurioase, calomnioase, ilegale (antisemite, xenofobe, rasiste etc.) sau fara legatura cu subiectul nu vor fi publicate!</font></p>
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://www.crainou.ro/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Caută';}" onfocus="if (this.value == 'Caută') {this.value = '';}" value="Caută" name="s" id="s" /><input type="submit" id="searchsubmit" value="Caută" />
	</fieldset>
</form><div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/wp_crainou/pagina_iesim/" target="_self"><img src="http://crainou.ro/wp-content/uploads/2014/07/iesim.jpg"  height="69" width="300" ismap></a></p>


<hr>
<p style="text-align:center;" ><a href="http://www.crainou.ro/egger/" target="_self"><img src="http://www.crainou.ro/img/DE_EN.jpg" width="300" ismap></a></p>


<hr>
<p style="text-align:center;" ><a href="http://www.crainou.ro/egger/" target="_self"><img src="http://www.crainou.ro/img/FR_EN.jpg" width="300" ismap></a></p>


<hr>
<p style="text-align:center;" ><a href="http://www.crainou.ro/egger/" target="_self"><img src="http://www.crainou.ro/img/PL_EN.jpg" width="300" ismap></a></p>
<hr></div>
		<div class="clear"></div></div><div id="primapagina" class="after-slider"><div class="content"><p><h5>Crai nou nr. 7368 din 08.02.2017</h5><br><a href="http://crainou.ro/img_primapagina/7368 08.02.2017.jpg" target="_self" rel="lightbox[primapag]"><img  src="http://crainou.ro/img_primapagina/7368 08.02.2017.jpg" alt="7368 08.02.2017.jpg" width=300 height=370></a></p></div><br style="clear: both;" /></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- start slave -->
<div id="adoceanronkdolsklfp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Box1 */
ado.slave('adoceanronkdolsklfp', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });
</script>
<!--  end slave  -->


<hr>
<p style="text-align:center;" ><a href="http://www.crainou.ro/img/licitatie_suceava_eon.jpg" target="_self" rel="lightbox"><img src="http://www.crainou.ro/img/licitatie_suceava_eon.jpg" width="300"></a></p>


<p style="text-align:center;" ><a href="http://www.crainou.ro/category/vertical/" target="_self"><img src="http://www.crainou.ro/wp-content/uploads/2014/09/vertical.png" ></a></p></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2017/02/08/proteste-cu-mustar/" title="Proteste cu&#8230; muştar"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Luana-Popa-75x50.jpg" alt="Proteste cu&#8230; muştar" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/08/proteste-cu-mustar/">Proteste cu&#8230; muştar</a> <br /><span class="post-excerpt">Proteste. Steaguri. Pancarte. Oameni. Mulţi. Flori. Ceai cald. Costume de schi. Grijă. Atenţie.</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/02/07/facebook-intre-big-brother-si-pacat/" title="Facebook, între big brother şi&#8230; păcat!"><img src="http://www.crainou.ro/wp-content/uploads/2016/06/Magda-Axon-75x50.jpg" alt="Magda Axon" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/07/facebook-intre-big-brother-si-pacat/">Facebook, între big brother şi&#8230; păcat!</a> <br /><span class="post-excerpt">Copii, ştiţi ce este Facebookul?, se adresă învăţătoarea elevilor săi de clasa a IV-a. Deh,</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/02/06/aisbergul/" title="Aisbergul"><img src="http://www.crainou.ro/wp-content/uploads/2014/12/Liviu-Clement-2014-75x50.jpg" alt="Liviu Clement" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/06/aisbergul/">Aisbergul</a> <br /><span class="post-excerpt">Tensiunile sociale şi politice din ultima perioadă, augmentate de cele din jurul Ordonanţei nr.</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Recent</h2>
<ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2017/02/08/proteste-cu-mustar/" title="Proteste cu&#8230; muştar"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Luana-Popa-75x50.jpg" alt="Proteste cu&#8230; muştar" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/08/proteste-cu-mustar/">Proteste cu&#8230; muştar</a> <br /><span class="post-excerpt">Proteste. Steaguri. Pancarte. Oameni. Mulţi. Flori.</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/02/08/protestatarii-suceveni-incearca-sa-evidentieze-care-le-sunt-principalele-revendicari/" title="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/protest-9-1-75x50.jpg" alt="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/08/protestatarii-suceveni-incearca-sa-evidentieze-care-le-sunt-principalele-revendicari/">Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări</a> <br /><span class="post-excerpt">Numărul protestatarilor care s­au adunat luni seara</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/02/08/2016-anul-in-care-pompierii-militari-si-paramedicii-smurd-au-iesit-de-pe-poarta-unitatilor-in-medie-de-peste-34-de-ori-pe-zi/" title="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/ISU-1-75x50.jpg" alt="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/08/2016-anul-in-care-pompierii-militari-si-paramedicii-smurd-au-iesit-de-pe-poarta-unitatilor-in-medie-de-peste-34-de-ori-pe-zi/">2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi</a> <br /><span class="post-excerpt">Militarii Inspectoratului pentru Situaţii de</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/02/08/au-continuat-detonarile-zaporului-de-pe-raul-bistrita-la-confluenta-cu-raul-dorna/" title="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/gheata-rau-detonare-inundatii-20-75x50.jpg" alt="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/08/au-continuat-detonarile-zaporului-de-pe-raul-bistrita-la-confluenta-cu-raul-dorna/">Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna</a> <br /><span class="post-excerpt">Autorităţile sucevene au continuat şi în cursul</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/02/08/un-individ-din-vama-care-a-sarit-sa-bata-doi-politisti-cercetat-sub-control-judiciar-pentru-ultraj/" title="Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/5902-75x50.jpg" alt="Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/02/08/un-individ-din-vama-care-a-sarit-sa-bata-doi-politisti-cercetat-sub-control-judiciar-pentru-ultraj/">Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj</a> <br /><span class="post-excerpt"> Procurorii din cadrul Parchetului de pe lângă</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popular</h2>
<ul class='popular'>
<li><a href='http://www.crainou.ro/2017/02/02/nu-pot-sa-fiu-si-director-la-30-de-scoli-si-la-termica-si-la-acet-si-la-tpl/' rel='bookmark'>Nu pot să fiu şi director la 30 de şcoli, şi la Termica, şi la ACET, şi la TPL</a> <span class='comments' href='http://www.crainou.ro/2017/02/02/nu-pot-sa-fiu-si-director-la-30-de-scoli-si-la-termica-si-la-acet-si-la-tpl/'>1 comentarii</span></li>
</ul>
</div><div id="wpzoom-recent-comments-2" class="tabbertab recent-comments"><h2 class="widgettitle">Comentarii</h2>
<ul class="recent-comments-list">		
		<li>
			<a href="http://www.crainou.ro/2017/02/02/nu-pot-sa-fiu-si-director-la-30-de-scoli-si-la-termica-si-la-acet-si-la-tpl/#comment-1633"><img alt='' src='http://0.gravatar.com/avatar/06ce220dc4a24bd300f93465fff7892c?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06ce220dc4a24bd300f93465fff7892c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/02/02/nu-pot-sa-fiu-si-director-la-30-de-scoli-si-la-termica-si-la-acet-si-la-tpl/#comment-1633">Unchiu Ce:</a> „Ne-au transferat unităţile de învăţământ, iar acum&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/31/codul-de-etica-in-educatie-agita-iar-spiritele-in-randul-cadrelor-didactice/#comment-1629"><img alt='' src='http://0.gravatar.com/avatar/06ce220dc4a24bd300f93465fff7892c?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06ce220dc4a24bd300f93465fff7892c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/31/codul-de-etica-in-educatie-agita-iar-spiritele-in-randul-cadrelor-didactice/#comment-1629">Unchiu Ce:</a> Si parerea mea este ca se impune si un cod de etica pentru l&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/21/municipiul-suceava-are-la-dispozitie-40-milioane-de-euro/#comment-1627"><img alt='' src='http://2.gravatar.com/avatar/2f41c2a10141087e7831d4dfea91e472?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f41c2a10141087e7831d4dfea91e472?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/21/municipiul-suceava-are-la-dispozitie-40-milioane-de-euro/#comment-1627">Gabriel:</a> Regiunea are sase judete, deci sase primari de municipii res&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/27/despre-scari/#comment-1626"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/27/despre-scari/#comment-1626">maricel:</a> 25 de ani am urcat zilnc  vreo 1o8 trepte pana am  luat vaca&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/#comment-1625"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/#comment-1625">maricel:</a> az nu comentez, domnita,  stau in banca mea...&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/21/miting-impotriva-gratierii-si-la-suceava/#comment-1624"><img alt='' src='http://2.gravatar.com/avatar/291046d8766e8b24ba68bc87a4f95a18?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/291046d8766e8b24ba68bc87a4f95a18?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/21/miting-impotriva-gratierii-si-la-suceava/#comment-1624">Florica:</a> Rușine USR si PNL.disperatilor ce sunteți .&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/21/elevii-nu-fac-ore-luni-si-marti/#comment-1623"><img alt='' src='http://2.gravatar.com/avatar/ed8b7d5b71579443fa270796654428af?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed8b7d5b71579443fa270796654428af?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/21/elevii-nu-fac-ore-luni-si-marti/#comment-1623">dorian:</a> Cand plecați la pensie?Aveți vârsta ,ați făcut cerere d&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/#comment-1621"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/#comment-1621">maricel:</a> D  C     https://saccsiv.wordpress.com/2017/01/20/de-ce-nu-s&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/13/despre-cuvantul-rotund/#comment-1620"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/13/despre-cuvantul-rotund/#comment-1620">maricel:</a> Az' ma abtin de la comentarii   sa nu cad in disGRATIE din  &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/11/a-salvat-liviu-dragnea-onoarea-romaniei/#comment-1619"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/11/a-salvat-liviu-dragnea-onoarea-romaniei/#comment-1619">Tocmegea&amp;Sohn:</a> Un lucru este limpede: v-a cazut foarte greu  dezastrul vost&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="nav_menu-3" class="tabbertab widget_nav_menu"><h2 class="widgettitle">Ediţii</h2>
<div class="menu-editii-container"><ul id="menu-editii" class="menu"><li id="menu-item-119469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119469"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7368-din-2017-02-08/">Crai nou nr. 7368 din 2017-02-08</a></li>
<li id="menu-item-119399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119399"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7367-din-2017-02-07/">Crai nou nr. 7367 din 2017-02-07</a></li>
<li id="menu-item-119375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119375"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7366-din-2017-02-06/">Crai nou nr. 7366 din 2017-02-06</a></li>
<li id="menu-item-119317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119317"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7365-din-2017-02-04/">Crai nou nr. 7365 din 2017-02-04</a></li>
<li id="menu-item-119280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119280"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7364-din-2017-02-03/">Crai nou nr. 7364 din 2017-02-03</a></li>
<li id="menu-item-119210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119210"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7363-din-2017-02-02/">Crai nou nr. 7363 din 2017-02-02</a></li>
<li id="menu-item-119189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119189"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7362-din-2017-02-01/">Crai nou nr. 7362 din 2017-02-01</a></li>
<li id="menu-item-119141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119141"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7361-din-2017-01-31/">Crai nou nr. 7361 din 2017-01-31</a></li>
<li id="menu-item-119059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119059"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7360-din-2017-01-30/">Crai nou nr. 7360 din 2017-01-30</a></li>
<li id="menu-item-119036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119036"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7359-din-2017-01-28/">Crai nou nr. 7359 din 2017-01-28</a></li>
</ul></div></div>
			<div class="clear"></div></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><hr>

<a href="http://www.crainou.ro/delgaz/" target="_blank"><img src="http://www.crainou.ro/img/300x250px.jpg" width="300"></a></p>
<hr>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="7894432402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>



<!-- start feedwind code --><script type="text/javascript" src="//feed.mikle.com/js/rssmikle.js"></script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.agerpres.ro/home.rss",rssmikle_frame_width: "300",rssmikle_frame_height: "500",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Agerpress",rssmikle_title_link: "",rssmikle_title_bgcolor: "#102EA8",rssmikle_title_color: "#ffffff",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#102EA8",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M:%S %p",rssmikle_item_description_tag: "on_html",rssmikle_item_description_image_scaling: "on",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;"></a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --></div>
		<div class="clear"></div></div><div id="text-16" class="widget widget_text"><h3 class="title">Galerie foto</h3>			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/zilele-matei-visniec-2016-in-imagini/"><img src="http://www.crainou.ro/wp-content/uploads/2015/05/Zilele-Matei-Visniec-2015.jpg"  height="160" width="300" ismap></a></p></div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://meteo.ournet.ro/widget/widget_frame?id=665850&amp;cn=ro&amp;days=3&amp;bcolor=0053a2&amp;bkcolor=FFF&amp;hbkcolor=0053a2&amp;htcolor=FFF&amp;lcolor=DDD&amp;w=300" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:157px;width:300px;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript>


<script type="text/javascript" src="http://www.valutare.ro/preluare-curs-valutar/curs-valutar-bnr-grafic.js?c=custom&cc=EUR-USD-GBP&a=2&s=sans-serif%3A14px%3A14px%3A14px%3A14px%3A%23102ea8%3A%23ffffff%3A%23ffffff%3A%23eeeeee%3A%3A8px%3A8px%3A8px%3A%23888888%3A%23888888%3A%23888888%3A%3A%3A%23000000%3A9px%3A%3A%23000000%3A%23000000%3A%23008000%3A%23ff0000%3A%3A%3A%3A&w=300&h=100"></script>



<!-- (c) 2000-2016 Gemius SA version 2.0: /Crainou.ro/300x250, E.ON -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Dvbh1wmhrIC9VgdB2rNjmiHaw9v.tdKBd8Tv6O.60xb.H7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>

<hr></div>
		<div class="clear"></div></div> 	
 		
	



	
	
		<div class="side_ad">
		
			<script type="text/javascript" src="//profitshare.ro/j/xYg"></script>		   	
				
		
				
		
		</div><!-- /#side_ad -->
		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
					<div class="full-widget-area clearfix">
				 
				<div class="widget widget_text" id="text-17">			<div class="textwidget"><!-- start slave --><div id="adoceanroqjmhivqgku"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Leaderboard */ado.slave('adoceanroqjmhivqgku', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  -->

<!-- start slave --><div id="adoceanrotgrtfuiran"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.NonStandard */ado.slave('adoceanrotgrtfuiran', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  --></div>
		<div class="clear">&nbsp;</div></div><div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Carousel</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/protestatarii-suceveni-incearca-sa-evidentieze-care-le-sunt-principalele-revendicari/" title="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/protest-9-1-200x150.jpg" alt="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/protestatarii-suceveni-incearca-sa-evidentieze-care-le-sunt-principalele-revendicari/" title="Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări">Protestatarii suceveni încearcă să evidenţieze care le sunt principalele revendicări</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/2016-anul-in-care-pompierii-militari-si-paramedicii-smurd-au-iesit-de-pe-poarta-unitatilor-in-medie-de-peste-34-de-ori-pe-zi/" title="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/ISU-1-200x150.jpg" alt="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/2016-anul-in-care-pompierii-militari-si-paramedicii-smurd-au-iesit-de-pe-poarta-unitatilor-in-medie-de-peste-34-de-ori-pe-zi/" title="2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi">2016, anul în care pompierii militari şi paramedicii SMURD au ieşit de pe poarta unităţilor, în medie, de peste 34 de ori pe zi</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/au-continuat-detonarile-zaporului-de-pe-raul-bistrita-la-confluenta-cu-raul-dorna/" title="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/gheata-rau-detonare-inundatii-20-200x150.jpg" alt="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/au-continuat-detonarile-zaporului-de-pe-raul-bistrita-la-confluenta-cu-raul-dorna/" title="Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna">Au continuat detonările zăporului de pe râul Bistriţa, la confluenţa cu râul Dorna</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/un-individ-din-vama-care-a-sarit-sa-bata-doi-politisti-cercetat-sub-control-judiciar-pentru-ultraj/" title="Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/5902-200x150.jpg" alt="Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/un-individ-din-vama-care-a-sarit-sa-bata-doi-politisti-cercetat-sub-control-judiciar-pentru-ultraj/" title="Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj">Un individ din Vama, care a sărit să bată doi poliţişti, cercetat sub control judiciar pentru ultraj</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/situatia-la-frontiera-de-stat-romano-ucraineana-e-complexa/" title="Situaţia la frontiera de stat româno-ucraineană e complexă"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/bilant-Politia-Frontiera-200x150.jpg" alt="Situaţia la frontiera de stat româno-ucraineană e complexă" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/situatia-la-frontiera-de-stat-romano-ucraineana-e-complexa/" title="Situaţia la frontiera de stat româno-ucraineană e complexă">Situaţia la frontiera de stat româno-ucraineană e complexă</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/csu-suceava-a-pierdut-greu-la-hc-dobrogea-sud-constanta/" title="CSU Suceava a pierdut greu la HC Dobrogea Sud Constanţa"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/handbal-sv-constanta-8-feb-200x150.jpg" alt="CSU Suceava a pierdut greu la HC Dobrogea Sud Constanţa" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/csu-suceava-a-pierdut-greu-la-hc-dobrogea-sud-constanta/" title="CSU Suceava a pierdut greu la HC Dobrogea Sud Constanţa">CSU Suceava a pierdut greu la HC Dobrogea Sud Constanţa</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/la-cenaclul-nectarie-din-vama-un-an-cu-reusite-un-inceput-cu-sperante/" title="La cenaclul ”Nectarie” din Vama, un an cu reuşite, un început cu speranţe"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/Cenaclul-Nectarie-200x150.jpg" alt="La cenaclul ”Nectarie” din Vama, un an cu reuşite, un început cu speranţe" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/la-cenaclul-nectarie-din-vama-un-an-cu-reusite-un-inceput-cu-sperante/" title="La cenaclul ”Nectarie” din Vama, un an cu reuşite, un început cu speranţe">La cenaclul ”Nectarie” din Vama, un an cu reuşite, un început cu speranţe</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/" title="Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap"><img src="http://www.crainou.ro/wp-content/uploads/2016/06/Curtea-de-Conturi-1-200x150.jpg" alt="Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/decontari-nelegale-de-66-000-lei-pentru-biletele-gratuite-de-calatorie-ale-persoanelor-cu-handicap/" title="Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap">Decontări nelegale de 66.000 lei, pentru biletele gratuite de călătorie ale persoanelor cu handicap</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/eleve-de-la-lps-au-invatat-sa-lucreze-bijuterii-in-arta-secolelor-xv-xvii/" title="Eleve de la LPS au învăţat să lucreze bijuterii în arta secolelor XV-XVII"><img src="http://www.crainou.ro/wp-content/uploads/2017/02/foto-lps-200x150.jpg" alt="Eleve de la LPS au învăţat să lucreze bijuterii în arta secolelor XV-XVII" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/eleve-de-la-lps-au-invatat-sa-lucreze-bijuterii-in-arta-secolelor-xv-xvii/" title="Eleve de la LPS au învăţat să lucreze bijuterii în arta secolelor XV-XVII">Eleve de la LPS au învăţat să lucreze bijuterii în arta secolelor XV-XVII</a></h4><span class="date">8 februarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/02/08/cel-mai-mic-numar-de-accidente-rutiere-grave-din-ultimii-8-ani/" title="Cel mai mic număr de accidente rutiere grave din ultimii 8 ani"><img src="http://www.crainou.ro/wp-content/uploads/2016/01/accident-rutier-200x150.jpg" alt="Cel mai mic număr de accidente rutiere grave din ultimii 8 ani" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/02/08/cel-mai-mic-numar-de-accidente-rutiere-grave-din-ultimii-8-ani/" title="Cel mai mic număr de accidente rutiere grave din ultimii 8 ani">Cel mai mic număr de accidente rutiere grave din ultimii 8 ani</a></h4><span class="date">8 februarie 2017</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-meniu-pagini-container"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-75299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75299"><a href="http://www.crainou.ro/arhiva/">Arhivă</a></li>
<li id="menu-item-75298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75298"><a href="http://www.crainou.ro/contact/">Contact</a></li>
<li id="menu-item-75297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75297"><a href="http://www.crainou.ro/publicitate/">Publicitate</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_text" id="text-13">			<div class="textwidget"><a href="http://www.hostx.ro" target='_blank' title="Gazduit de HostX.ro"><img src="/img/hostx_120x90.gif" align="right" border="0" alt="Gazduit de HostX.ro"></a></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		<div class="copyright">
			 
			Copyright &copy; 2017 Crainou. Toate drepturile rezervate.
			
			<div class="right">
				<span class="wpzoom">Powered by <a href="http://www.wordpress.org" target="_blank" title="WordPress">WordPress</a>. Proiectat de <a href="http://www.crainou.ro" target="_blank" title="Cotidianul CRAI NOU Suceava">CRAI NOU</a></span>
			</div>

			<div class="clear"></div>
		 		
		</div><!-- /.copyright -->
	</div>

	 
</div><!-- /.inner-wrap -->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-315435-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/fredsel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"01c5dbf2c5","ajaxurl":"http:\/\/www.crainou.ro\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3278/3394 objects using disk
Database Caching 19/37 queries in 0.010 seconds using disk

 Served from: www.crainou.ro @ 2017-02-09 13:09:02 by W3 Total Cache -->