<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO">
<head>




    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="stylesheet" type="text/css" href="http://www.crainou.ro/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://www.crainou.ro/xmlrpc.php" />
    <title>Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020 &#8211; Crainou</title>

	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux" href="http://www.crainou.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux comentarii" href="http://www.crainou.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Crainou &raquo; Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020" href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.crainou.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.crainou.ro/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/styles/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/custom.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.crainou.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.crainou.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.crainou.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin' href='http://www.crainou.ro/2017/01/27/apel-catre-medicii-de-familie-spre-a-se-implica-in-programul-de-depistare-precoce-a-cancerului-de-col-uterin/' />
<link rel='next' title='Despre scări' href='http://www.crainou.ro/2017/01/27/despre-scari/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/" />
<link rel='shortlink' href='http://www.crainou.ro/?p=118970' />
<link rel="alternate" type="application/json+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2017%2F01%2F27%2Fruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2017%2F01%2F27%2Fruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Gazeti 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css"></style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    
	
	
	
	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Crai Nou.HOMEPAGE */
ado.master({id: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script>	
	
	
</head>
<body class="post-template-default single single-post postid-118970 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://www.crainou.ro" title="Ziarul în care poți avea încredere">
											<img src="http://www.crainou.ro/wp-content/uploads/2014/05/logo_Crai_Nou2.png" alt="Crainou" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagine, 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="9191162000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

				
				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-75266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75266"><a href="http://crainou.ro/">Acasă</a></li>
<li id="menu-item-75800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75800"><a href="http://www.crainou.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-81194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81194"><a href="http://www.crainou.ro/category/mapamond/">Mapamond</a></li>
<li id="menu-item-81195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81195"><a href="http://www.crainou.ro/category/national/">Naţional</a></li>
<li id="menu-item-81200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81200"><a href="http://www.crainou.ro/category/pagini-speciale/">Pagini speciale</a>
<ul class="sub-menu">
	<li id="menu-item-81202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81202"><a href="http://www.crainou.ro/category/pagini-speciale/biserica-din-suflet/">Biserica din suflet</a></li>
	<li id="menu-item-81203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81203"><a href="http://www.crainou.ro/category/pagini-speciale/literaturaarta/">Literatură&#038;artă</a></li>
</ul>
</li>
<li id="menu-item-75278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75278"><a href="http://www.crainou.ro/category/politica/">Politică</a></li>
<li id="menu-item-81201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81201"><a href="http://www.crainou.ro/category/rubrici/">Rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-75276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75276"><a href="http://www.crainou.ro/category/rubrici/vitrina-cu-vedete/">Vitrina cu vedete</a></li>
	<li id="menu-item-81204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81204"><a href="http://www.crainou.ro/category/rubrici/in-contracurent/">În contracurent</a></li>
</ul>
</li>
<li id="menu-item-75306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75306"><a href="http://www.crainou.ro/category/societate/">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-75277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="http://www.crainou.ro/category/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-75772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75772"><a href="http://www.crainou.ro/category/spiritual/">Spiritual</a></li>
<li id="menu-item-81196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81196"><a href="http://www.crainou.ro/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-81198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81198"><a href="http://www.crainou.ro/category/sport/sport-local/">Local</a></li>
	<li id="menu-item-81199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81199"><a href="http://www.crainou.ro/category/sport/sport-national/">Naţional</a></li>
	<li id="menu-item-81197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81197"><a href="http://www.crainou.ro/category/sport/sport-international/">Internațional</a></li>
</ul>
</li>
<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75286"><a href="http://www.crainou.ro/category/vertical/">Vertical</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
	
	<div id="content">

		 
			<div class="post-wrapper">
	  <h3></h3>
	 			<div class="post-heading">

	 						 				<div class="post-meta">
							27 ianuarie 2017							<span class="meta-author">de <a href="http://www.crainou.ro/author/vi_adomnicai/" title="Articole de V.I. Adomnicăi" rel="author">V.I. Adomnicăi</a>, </span>											 			 
						</div><!-- /.post-meta -->	
										
					<h1 class="title">
						<a href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/" title="Legătură permanentă la 
Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020" rel="bookmark">Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020</a>
					</h1>
				</div>
				
				<div class="clear"></div>
				    
				<div id="post-118970" class="clearfix post-118970 post type-post status-publish format-standard has-post-thumbnail hentry category-crai-nou-nr-7358-din-2017-01-27 category-vertical">
					 
					<div class="entry">
						<div class="pf-content"><div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div><p style="text-align: justify;"><strong>&gt; Gheorghe Flutur, şeful CJ Suceava, spune că a făcut demersuri ca execuţia să fie încheiată până în toamna lui 2017, însă necesarul de 63 milioane lei este eşalonat pe durata următorilor 4 ani &gt; În anul 2014, s-a reuşit darea în folosinţă a tronsonului Pătrăuţi – Şcheia, în lungime de 5,2 km, la acea dată valoarea decontată pentru lucrările efectuate fiind 250 milioane lei</strong></p>
<p style="text-align: justify;">Lucrările la centura de ocolire a municipiului Suceava vor mai dura încă cel puţin 4 ani. Astfel a declarat Gheorghe Flutur, preşedintele Consiliului Judeţean, după ce a studiat defalcările de sume din proiectul bugetului de stat, în scopul finalizării execuţiei obiectivului din judeţul Suceava. Potrivit lui Flutur, din totalul de 63 milioane lei, reprezentând necesarul pentru încheierea lucrărilor, în 2017, calea Sucevei o vor lua 36 milioane lei, în 2018 – 22 milioane lei, în 2019 – 5 milioane lei, diferenţa fiind lăsată pentru anul 2020.</p>
<p style="text-align: justify;">„Sigur, eu am făcut demersuri pentru a-i ruga să finalizeze execuţia până în toamna acestui an, conform calendarului de anul trecut” a precizat şeful executivului judeţean.</p>
<p style="text-align: justify;">De subliniat este că, în august 2016, Ioan Cătălin Nechifor, fostul şef al CJ, făcea cunoscut că inelul ocolitor al Sucevei a fost proiectat în anii 2007-2008 şi dat în execuţie la o valoare de 220 milioane lei. Astfel, pentru amenajări desfăşurate pe 12,84 km, la cursul de 3,6 lei pentru 1 euro, amenajarea unui singur kilometru a înghiţit 6 milioane de euro. În 2009-2010, prin reproiectare şi refacerea valorii de execuţie, preţurile au crescut până la aproape 370 milioane lei, adăugându-se încă 150 milioane lei, la un curs de 4,1 lei pentru 1 euro, ajungându-se la 7 milioane euro/km.</p>
<p style="text-align: justify;">În anul 2014 s-a reuşit darea în folosinţă a tronsonului Pătrăuţi – Şcheia, în lungime de 5,2 km, la acel moment valoarea decontată pentru lucrările efectuate fiind 250 milioane lei.</p>
<p style="text-align: justify;">În ceea ce priveşte centura ocolitoare a municipiului Rădăuţi, Gheorghe Flutur susţine că, potrivit proiecţiei bugetului de stat, în anul 2017 nu sunt prevăzute credite bugetare. În cazul acesteia, costul total ar fi de 180 milioane lei, în 2018 fiind prevăzut un total de 50 milioane lei, în 2019 – 36 milioane lei, în 2020 – 29 milioane lei, iar după acest an restul de 67 milioane lei. „Sugestia şi solicitarea noastră au fost ca să se grăbească executarea acestor lucrări pentru cele două şosele ocolitoare ale Sucevei şi Rădăuţiului” a conchis Gheorghe Flutur.</p>
</div>						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
										 
							<div class="share_box">
								<h3>Distribuie articol</h3>
								<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
								<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.crainou.ro%2F2017%2F01%2F27%2Fruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							 
										
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-118970 -->

			</div>
 

		 		<div class="related_posts">
		<h3 class="title">Mai mult, în Vertical</h3>

		<ul>

			
			<li id="post-118969" class="post-grid">

				<a href="http://www.crainou.ro/2017/01/27/despre-scari/" title="Despre scări"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Mirela-Butnariu-1-200x150.jpg" alt="Despre scări" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/01/27/despre-scari/" title="Legătură permanentă la 
Despre scări" rel="bookmark">Despre scări</a>
				<span class="date">27 ianuarie 2017</span>
				
				 
			</li><!-- end #post-118969 -->
			
			
			<li id="post-118914" class="post-grid">

				<a href="http://www.crainou.ro/2017/01/26/directoratul-in-scoli-cand-e-cand-nu-e/" title="Directoratul în şcoli: când e, când nu e !"><img src="http://www.crainou.ro/wp-content/uploads/2016/06/Magda-Axon-200x150.jpg" alt="Magda Axon" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/01/26/directoratul-in-scoli-cand-e-cand-nu-e/" title="Legătură permanentă la 
Directoratul în şcoli: când e, când nu e !" rel="bookmark">Directoratul în şcoli: când e, când nu e !</a>
				<span class="date">26 ianuarie 2017</span>
				
				 
			</li><!-- end #post-118914 -->
			
			
			<li id="post-118842" class="post-grid post-last">

				<a href="http://www.crainou.ro/2017/01/25/culoarea-rosie/" title="Culoarea roşie"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/322-200x150.jpg" alt="Dumitru TEODORESCU" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2017/01/25/culoarea-rosie/" title="Legătură permanentă la 
Culoarea roşie" rel="bookmark">Culoarea roşie</a>
				<span class="date">25 ianuarie 2017</span>
				
				 
			</li><!-- end #post-118842 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>


		 
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentariul dvs. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/#respond" style="display:none;">Anulare</a></small></h3>			<form action="http://www.crainou.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Nume</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="cptch_block"><span
				class="cptch_wrap cptch_ajax_wrap"
				data-cptch-form="wp_comments"
				data-cptch-input="cptch_number"
				data-cptch-class="cptch_wp_comments">
					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>
				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='118970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments -->			
			<p><font size="2">Crainou.ro nu este responsabil juridic pentru continutul textelor postate cu titlul de comentariu. Responsabilitatea pentru continutul comentariilor revine, in exclusivitate, autorilor. Comentariile nesemnate (sau neinsotite de o adresa de e-mail valida!), comentariile injurioase, calomnioase, ilegale (antisemite, xenofobe, rasiste etc.) sau fara legatura cu subiectul nu vor fi publicate!</font></p>
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://www.crainou.ro/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Caută';}" onfocus="if (this.value == 'Caută') {this.value = '';}" value="Caută" name="s" id="s" /><input type="submit" id="searchsubmit" value="Caută" />
	</fieldset>
</form><div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/wp_crainou/pagina_iesim/" target="_self"><img src="http://crainou.ro/wp-content/uploads/2014/07/iesim.jpg"  height="69" width="300" ismap></a></p>
<hr>

<p style="text-align:center;" ><a href="http://www.crainou.ro/egger/" target="_self"><img src="http://www.crainou.ro/img/resurse_umane.jpg" width="300" ismap></a></p>
<hr>


<div>
<a href="http://www.bethesda.ro" target="_blank" ><img src="/img/bethesda.jpg" width="300" align="right" border="0" alt="Policlinica Bethesda"></a>
</div></div>
		<div class="clear"></div></div><div id="primapagina" class="after-slider"><div class="content"><p><h5>Crai nou nr. 7358 din 27.01.2017</h5><br><a href="http://crainou.ro/img_primapagina/7358 27.01.2017.jpg" target="_self" rel="lightbox[primapag]"><img  src="http://crainou.ro/img_primapagina/7358 27.01.2017.jpg" alt="7358 27.01.2017.jpg" width=300 height=370></a></p></div><br style="clear: both;" /></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- start slave -->
<div id="adoceanronkdolsklfp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Box1 */
ado.slave('adoceanronkdolsklfp', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });
</script>
<!--  end slave  -->


<p style="text-align:center;" ><a href="http://www.crainou.ro/category/vertical/" target="_self"><img src="http://www.crainou.ro/wp-content/uploads/2014/09/vertical.png" ></a></p></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2017/01/27/despre-scari/" title="Despre scări"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Mirela-Butnariu-1-75x50.jpg" alt="Despre scări" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/despre-scari/">Despre scări</a> <br /><span class="post-excerpt">Urc şi cobor scările, de câteva ori pe zi. Urcă şi coboară, dimpreună cu mine, gândurile</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/" title="Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020"><img src="http://www.crainou.ro/wp-content/uploads/2014/11/centura-sucevei-1-75x50.jpg" alt="Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/">Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020</a> <br /><span class="post-excerpt">&gt; Gheorghe Flutur, şeful CJ Suceava, spune că a făcut demersuri ca execuţia să fie</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/01/26/directoratul-in-scoli-cand-e-cand-nu-e/" title="Directoratul în şcoli: când e, când nu e !"><img src="http://www.crainou.ro/wp-content/uploads/2016/06/Magda-Axon-75x50.jpg" alt="Magda Axon" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/26/directoratul-in-scoli-cand-e-cand-nu-e/">Directoratul în şcoli: când e, când nu e !</a> <br /><span class="post-excerpt">Peste 500 de foşti directori şi directori adjuncţi din toată ţara, care au picat concursul</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Recent</h2>
<ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2017/01/27/despre-scari/" title="Despre scări"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Mirela-Butnariu-1-75x50.jpg" alt="Despre scări" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/despre-scari/">Despre scări</a> <br /><span class="post-excerpt">Urc şi cobor scările, de câteva ori pe zi. Urcă</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/" title="Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020"><img src="http://www.crainou.ro/wp-content/uploads/2014/11/centura-sucevei-1-75x50.jpg" alt="Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/ruta-ocolitoare-a-sucevei-nu-va-fi-inaugurata-mai-devreme-de-anul-2020/">Ruta ocolitoare a Sucevei nu va fi inaugurată mai devreme de anul 2020</a> <br /><span class="post-excerpt">&gt; Gheorghe Flutur, şeful CJ Suceava, spune că a</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/01/27/apel-catre-medicii-de-familie-spre-a-se-implica-in-programul-de-depistare-precoce-a-cancerului-de-col-uterin/" title="Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin"><img src="http://www.crainou.ro/wp-content/uploads/2015/01/DSP-Picture-649-5-75x50.jpg" alt="Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/apel-catre-medicii-de-familie-spre-a-se-implica-in-programul-de-depistare-precoce-a-cancerului-de-col-uterin/">Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin</a> <br /><span class="post-excerpt">&gt; Se au în vedere mai ales cei din zonele</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/01/27/expozitia-aurul-si-argintul-antic-al-romaniei-deschisa-pana-la-16-februarie/" title="Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie"><img src="http://www.crainou.ro/wp-content/uploads/2016/11/expozitie-aur-argint3-75x50.jpg" alt="Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/expozitia-aurul-si-argintul-antic-al-romaniei-deschisa-pana-la-16-februarie/">Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie</a> <br /><span class="post-excerpt">&gt; Până miercuri, expoziţia a avut peste 6000 de</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2017/01/27/amenzi-de-aproape-70-000-de-lei-in-doar-cateva-ore/" title="Amenzi de aproape 70.000 de lei, în doar câteva ore"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/politist-radar-1-75x50.jpg" alt="Amenzi de aproape 70.000 de lei, în doar câteva ore" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2017/01/27/amenzi-de-aproape-70-000-de-lei-in-doar-cateva-ore/">Amenzi de aproape 70.000 de lei, în doar câteva ore</a> <br /><span class="post-excerpt">O surpriză total neplăcută pentru participanţii la</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popular</h2>
<ul class='popular'>
<li><a href='http://www.crainou.ro/2017/01/21/elevii-nu-fac-ore-luni-si-marti/' rel='bookmark'>Elevii nu fac ore luni şi marţi</a> <span class='comments' href='http://www.crainou.ro/2017/01/21/elevii-nu-fac-ore-luni-si-marti/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/01/21/miting-impotriva-gratierii-si-la-suceava/' rel='bookmark'>Miting împotriva graţierii şi la Suceava</a> <span class='comments' href='http://www.crainou.ro/2017/01/21/miting-impotriva-gratierii-si-la-suceava/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/01/11/a-salvat-liviu-dragnea-onoarea-romaniei/' rel='bookmark'>A salvat Liviu Dragnea onoarea României?</a> <span class='comments' href='http://www.crainou.ro/2017/01/11/a-salvat-liviu-dragnea-onoarea-romaniei/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/01/13/despre-cuvantul-rotund/' rel='bookmark'>Despre cuvântul rotund</a> <span class='comments' href='http://www.crainou.ro/2017/01/13/despre-cuvantul-rotund/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/01/14/analiza-la-sange-a-rezultatului-alegerilor-parlamentare-si-posibile-excluderi-din-partid/' rel='bookmark'>Analiză la sânge a rezultatului alegerilor parlamentare şi posibile excluderi din partid</a> <span class='comments' href='http://www.crainou.ro/2017/01/14/analiza-la-sange-a-rezultatului-alegerilor-parlamentare-si-posibile-excluderi-din-partid/'>1 comentarii</span></li>
<li><a href='http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/' rel='bookmark'>Despre privirea care trece prin suflet</a> <span class='comments' href='http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/'>1 comentarii</span></li>
</ul>
</div><div id="wpzoom-recent-comments-2" class="tabbertab recent-comments"><h2 class="widgettitle">Comentarii</h2>
<ul class="recent-comments-list">		
		<li>
			<a href="http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/#comment-1625"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/20/despre-privirea-care-trece-prin-suflet/#comment-1625">maricel:</a> az nu comentez, domnita,  stau in banca mea...&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/21/miting-impotriva-gratierii-si-la-suceava/#comment-1624"><img alt='' src='http://2.gravatar.com/avatar/291046d8766e8b24ba68bc87a4f95a18?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/291046d8766e8b24ba68bc87a4f95a18?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/21/miting-impotriva-gratierii-si-la-suceava/#comment-1624">Florica:</a> Rușine USR si PNL.disperatilor ce sunteți .&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/21/elevii-nu-fac-ore-luni-si-marti/#comment-1623"><img alt='' src='http://2.gravatar.com/avatar/ed8b7d5b71579443fa270796654428af?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed8b7d5b71579443fa270796654428af?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/21/elevii-nu-fac-ore-luni-si-marti/#comment-1623">dorian:</a> Cand plecați la pensie?Aveți vârsta ,ați făcut cerere d&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/13/despre-cuvantul-rotund/#comment-1620"><img alt='' src='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a253e825f514a2d967089771dc4a92c7?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/13/despre-cuvantul-rotund/#comment-1620">maricel:</a> Az' ma abtin de la comentarii   sa nu cad in disGRATIE din  &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/11/a-salvat-liviu-dragnea-onoarea-romaniei/#comment-1619"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/11/a-salvat-liviu-dragnea-onoarea-romaniei/#comment-1619">Tocmegea&amp;Sohn:</a> Un lucru este limpede: v-a cazut foarte greu  dezastrul vost&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2017/01/14/analiza-la-sange-a-rezultatului-alegerilor-parlamentare-si-posibile-excluderi-din-partid/#comment-1618"><img alt='' src='http://0.gravatar.com/avatar/fb75620cb3ce60c0a59f6bd1ef0d3dc8?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb75620cb3ce60c0a59f6bd1ef0d3dc8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2017/01/14/analiza-la-sange-a-rezultatului-alegerilor-parlamentare-si-posibile-excluderi-din-partid/#comment-1618">georgel:</a> FOSILELE DRACULUI!!AU FURAT SPERANȚELE ROMANILOR ȘI NE INT&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/12/30/despre-raiul-meu/#comment-1616"><img alt='' src='http://1.gravatar.com/avatar/46369e680e343e82b524e2da45237d62?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/46369e680e343e82b524e2da45237d62?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/12/30/despre-raiul-meu/#comment-1616">maricel:</a> Bine ai venit in 2o17 ...  La multi ani !!  mi-era frica sa &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/12/29/pnl-trebuie-sa-devina-alternativa-la-guvernare/#comment-1615"><img alt='' src='http://1.gravatar.com/avatar/a25f69aca2da3b431464e5e184487a31?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a25f69aca2da3b431464e5e184487a31?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/12/29/pnl-trebuie-sa-devina-alternativa-la-guvernare/#comment-1615">CucuBau:</a> Lui flutur ii flutura fluturii portocalii pe sub palarii... &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/12/21/psd-la-momentul-adevarului/#comment-1614"><img alt='' src='http://1.gravatar.com/avatar/a25f69aca2da3b431464e5e184487a31?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a25f69aca2da3b431464e5e184487a31?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/12/21/psd-la-momentul-adevarului/#comment-1614">CucuBau:</a> Daca nu Gorghiu, Ciolos si Iohannis nu sunt vinovati, atunci&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/12/23/despre-craciun/#comment-1612"><img alt='' src='http://1.gravatar.com/avatar/46369e680e343e82b524e2da45237d62?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/46369e680e343e82b524e2da45237d62?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/12/23/despre-craciun/#comment-1612">maricel:</a> Multumesc domnita Mirela,  CRACIUN FERICIT !!!  Ai reusit sa&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="nav_menu-3" class="tabbertab widget_nav_menu"><h2 class="widgettitle">Ediţii</h2>
<div class="menu-editii-container"><ul id="menu-editii" class="menu"><li id="menu-item-119005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119005"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7358-din-2017-01-27/">Crai nou nr. 7358 din 2017-01-27</a></li>
<li id="menu-item-118968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118968"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7357-din-2017-01-26/">Crai nou nr. 7357 din 2017-01-26</a></li>
<li id="menu-item-118869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118869"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7356-din-2017-01-25/">Crai nou nr. 7356 din 2017-01-25</a></li>
<li id="menu-item-118840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118840"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7355-din-2017-01-21/">Crai nou nr. 7355 din 2017-01-21</a></li>
<li id="menu-item-118761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118761"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7354-din-2017-01-20/">Crai nou nr. 7354 din 2017-01-20</a></li>
<li id="menu-item-118729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118729"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7353-din-2017-01-19/">Crai nou nr. 7353 din 2017-01-19</a></li>
<li id="menu-item-118640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118640"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7352-din-2017-01-18/">Crai nou nr. 7352 din 2017-01-18</a></li>
<li id="menu-item-118600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118600"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7351-din-2017-01-17/">Crai nou nr. 7351 din 2017-01-17</a></li>
<li id="menu-item-118507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118507"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7350-din-2017-01-16/">Crai nou nr. 7350 din 2017-01-16</a></li>
<li id="menu-item-118473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118473"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7349-din-2017-01-14/">Crai nou nr. 7349 din 2017-01-14</a></li>
</ul></div></div>
			<div class="clear"></div></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><hr>

<a href="http://www.crainou.ro/delgaz/" target="_blank"><img src="http://www.crainou.ro/img/300x250px.jpg" width="300"></a></p>
<hr>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="7894432402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>



<!-- start feedwind code --><script type="text/javascript" src="//feed.mikle.com/js/rssmikle.js"></script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.agerpres.ro/home.rss",rssmikle_frame_width: "300",rssmikle_frame_height: "500",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Agerpress",rssmikle_title_link: "",rssmikle_title_bgcolor: "#102EA8",rssmikle_title_color: "#ffffff",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#102EA8",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M:%S %p",rssmikle_item_description_tag: "on_html",rssmikle_item_description_image_scaling: "on",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;"></a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --></div>
		<div class="clear"></div></div><div id="text-16" class="widget widget_text"><h3 class="title">Galerie foto</h3>			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/zilele-matei-visniec-2016-in-imagini/"><img src="http://www.crainou.ro/wp-content/uploads/2015/05/Zilele-Matei-Visniec-2015.jpg"  height="160" width="300" ismap></a></p></div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://meteo.ournet.ro/widget/widget_frame?id=665850&amp;cn=ro&amp;days=3&amp;bcolor=0053a2&amp;bkcolor=FFF&amp;hbkcolor=0053a2&amp;htcolor=FFF&amp;lcolor=DDD&amp;w=300" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:157px;width:300px;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript>


<script type="text/javascript" src="http://www.valutare.ro/preluare-curs-valutar/curs-valutar-bnr-grafic.js?c=custom&cc=EUR-USD-GBP&a=2&s=sans-serif%3A14px%3A14px%3A14px%3A14px%3A%23102ea8%3A%23ffffff%3A%23ffffff%3A%23eeeeee%3A%3A8px%3A8px%3A8px%3A%23888888%3A%23888888%3A%23888888%3A%3A%3A%23000000%3A9px%3A%3A%23000000%3A%23000000%3A%23008000%3A%23ff0000%3A%3A%3A%3A&w=300&h=100"></script>



<!-- (c) 2000-2016 Gemius SA version 2.0: /Crainou.ro/300x250, E.ON -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Dvbh1wmhrIC9VgdB2rNjmiHaw9v.tdKBd8Tv6O.60xb.H7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>

<hr></div>
		<div class="clear"></div></div> 	
 		
	



	
	
		<div class="side_ad">
		
			<script type="text/javascript" src="//profitshare.ro/j/xYg"></script>		   	
				
		
				
		
		</div><!-- /#side_ad -->
		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
					<div class="full-widget-area clearfix">
				 
				<div class="widget widget_text" id="text-17">			<div class="textwidget"><!-- start slave --><div id="adoceanroqjmhivqgku"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Leaderboard */ado.slave('adoceanroqjmhivqgku', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  -->

<!-- start slave --><div id="adoceanrotgrtfuiran"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.NonStandard */ado.slave('adoceanrotgrtfuiran', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  --></div>
		<div class="clear">&nbsp;</div></div><div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Carousel</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/apel-catre-medicii-de-familie-spre-a-se-implica-in-programul-de-depistare-precoce-a-cancerului-de-col-uterin/" title="Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin"><img src="http://www.crainou.ro/wp-content/uploads/2015/01/DSP-Picture-649-5-200x150.jpg" alt="Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/apel-catre-medicii-de-familie-spre-a-se-implica-in-programul-de-depistare-precoce-a-cancerului-de-col-uterin/" title="Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin">Apel către medicii de familie, spre a se implica în programul de depistare precoce a cancerului de col uterin</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/expozitia-aurul-si-argintul-antic-al-romaniei-deschisa-pana-la-16-februarie/" title="Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie"><img src="http://www.crainou.ro/wp-content/uploads/2016/11/expozitie-aur-argint3-200x150.jpg" alt="Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/expozitia-aurul-si-argintul-antic-al-romaniei-deschisa-pana-la-16-februarie/" title="Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie">Expoziţia „Aurul şi argintul antic al României”, deschisă până la 16 februarie</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/amenzi-de-aproape-70-000-de-lei-in-doar-cateva-ore/" title="Amenzi de aproape 70.000 de lei, în doar câteva ore"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/politist-radar-1-200x150.jpg" alt="Amenzi de aproape 70.000 de lei, în doar câteva ore" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/amenzi-de-aproape-70-000-de-lei-in-doar-cateva-ore/" title="Amenzi de aproape 70.000 de lei, în doar câteva ore">Amenzi de aproape 70.000 de lei, în doar câteva ore</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/csm-suceava-primul-meci-oficial-al-anului-2017/" title="CSM Suceava, primul meci oficial al anului 2017"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/volei-sv-11-ian-200x150.jpg" alt="CSM Suceava, primul meci oficial al anului 2017" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/csm-suceava-primul-meci-oficial-al-anului-2017/" title="CSM Suceava, primul meci oficial al anului 2017">CSM Suceava, primul meci oficial al anului 2017</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/politistii-de-proximitate-la-momentul-analizei-activitatii-din-anul-precedent/" title="Poliţiştii de proximitate, la momentul analizei activităţii din anul precedent"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/proximitate-1-200x150.jpg" alt="Poliţiştii de proximitate, la momentul analizei activităţii din anul precedent" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/politistii-de-proximitate-la-momentul-analizei-activitatii-din-anul-precedent/" title="Poliţiştii de proximitate, la momentul analizei activităţii din anul precedent">Poliţiştii de proximitate, la momentul analizei activităţii din anul precedent</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/a-iv-a-editie-a-dezbaterii-cu-tema-opreste-cancerul-de-col-uterin/" title="A IV-a ediţie a dezbaterii cu tema „Opreşte cancerul de col uterin !”"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/cancer-col-uterin-dascalu-bulina-dezbatere-2-200x150.jpg" alt="A IV-a ediţie a dezbaterii cu tema „Opreşte cancerul de col uterin !”" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/a-iv-a-editie-a-dezbaterii-cu-tema-opreste-cancerul-de-col-uterin/" title="A IV-a ediţie a dezbaterii cu tema „Opreşte cancerul de col uterin !”">A IV-a ediţie a dezbaterii cu tema „Opreşte cancerul de col uterin !”</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/s-a-dat-startul-saptamanii-sigurantei-cetateanului/" title="S-a dat startul „Săptămânii Siguranţei Cetăţeanului”"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/politisti-siguranta-cetateanului-200x150.jpg" alt="S-a dat startul „Săptămânii Siguranţei Cetăţeanului”" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/s-a-dat-startul-saptamanii-sigurantei-cetateanului/" title="S-a dat startul „Săptămânii Siguranţei Cetăţeanului”">S-a dat startul „Săptămânii Siguranţei Cetăţeanului”</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/ion-lungu-nu-a-avut-discutii-cu-parlamentari-ai-psd/" title="Ion Lungu nu a avut discuţii cu parlamentari ai PSD"><img src="http://www.crainou.ro/wp-content/uploads/2016/08/Dan-Ioan-Cusnir-ODP-1-200x150.jpg" alt="Ion Lungu nu a avut discuţii cu parlamentari ai PSD" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/ion-lungu-nu-a-avut-discutii-cu-parlamentari-ai-psd/" title="Ion Lungu nu a avut discuţii cu parlamentari ai PSD">Ion Lungu nu a avut discuţii cu parlamentari ai PSD</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/cate-20-ha-de-terenuri-restituite-in-fiecare-luna/" title="Câte 20 ha de terenuri restituite în fiecare lună"><img src="http://www.crainou.ro/wp-content/uploads/2016/08/HARASIM-200x150.jpg" alt="Câte 20 ha de terenuri restituite în fiecare lună" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/cate-20-ha-de-terenuri-restituite-in-fiecare-luna/" title="Câte 20 ha de terenuri restituite în fiecare lună">Câte 20 ha de terenuri restituite în fiecare lună</a></h4><span class="date">27 ianuarie 2017</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2017/01/27/o-incursiune-in-istoria-si-viata-farmaciilor-falticenene/" title="„O incursiune în istoria şi viaţa farmaciilor fălticenene”"><img src="http://www.crainou.ro/wp-content/uploads/2017/01/lansare-carte-mitocaru-farmacii-1-200x150.jpg" alt="„O incursiune în istoria şi viaţa farmaciilor fălticenene”" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2017/01/27/o-incursiune-in-istoria-si-viata-farmaciilor-falticenene/" title="„O incursiune în istoria şi viaţa farmaciilor fălticenene”">„O incursiune în istoria şi viaţa farmaciilor fălticenene”</a></h4><span class="date">27 ianuarie 2017</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-meniu-pagini-container"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-75299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75299"><a href="http://www.crainou.ro/arhiva/">Arhivă</a></li>
<li id="menu-item-75298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75298"><a href="http://www.crainou.ro/contact/">Contact</a></li>
<li id="menu-item-75297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75297"><a href="http://www.crainou.ro/publicitate/">Publicitate</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_text" id="text-13">			<div class="textwidget"><a href="http://www.hostx.ro" target='_blank' title="Gazduit de HostX.ro"><img src="/img/hostx_120x90.gif" align="right" border="0" alt="Gazduit de HostX.ro"></a></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		<div class="copyright">
			 
			Copyright &copy; 2017 Crainou. Toate drepturile rezervate.
			
			<div class="right">
				<span class="wpzoom">Powered by <a href="http://www.wordpress.org" target="_blank" title="WordPress">WordPress</a>. Proiectat de <a href="http://www.crainou.ro" target="_blank" title="Cotidianul CRAI NOU Suceava">CRAI NOU</a></span>
			</div>

			<div class="clear"></div>
		 		
		</div><!-- /.copyright -->
	</div>

	 
</div><!-- /.inner-wrap -->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-315435-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/fredsel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"76769ca1de","ajaxurl":"http:\/\/www.crainou.ro\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3347/3484 objects using disk
Database Caching 31/44 queries in 0.010 seconds using disk

 Served from: www.crainou.ro @ 2017-01-27 20:40:08 by W3 Total Cache -->