<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO">
<head>




    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="stylesheet" type="text/css" href="http://www.crainou.ro/wp-content/themes/gazeti/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Merriweather:400,700|Source+Sans+Pro:400,600' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="http://www.crainou.ro/xmlrpc.php" />
    <title>Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor &#8211; Crainou</title>

	  <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux" href="http://www.crainou.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crainou &raquo; Flux comentarii" href="http://www.crainou.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Crainou &raquo; Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor" href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.crainou.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.crainou.ro/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.crainou.ro/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fpf-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.crainou.ro/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.crainou.ro/wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.crainou.ro/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/css/wzslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/styles/default.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.crainou.ro/wp-content/themes/gazeti/custom.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/init.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.crainou.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.crainou.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.crainou.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Despre Mătuşa şi familia regală' href='http://www.crainou.ro/2016/10/14/despre-matusa-si-familia-regala/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/" />
<link rel='shortlink' href='http://www.crainou.ro/?p=114524' />
<link rel="alternate" type="application/json+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2016%2F10%2F14%2Fmunicipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.crainou.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crainou.ro%2F2016%2F10%2F14%2Fmunicipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
   <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Gazeti 1.0.3" />
<meta name="generator" content="WPZOOM Framework 1.5.0" />
<style type="text/css"></style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>    
	
	
	
	<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: winmedia_ro.Crai Nou.HOMEPAGE */
ado.master({id: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->
	



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4163380114446167",
    enable_page_level_ads: true
  });
</script>	
	
	
</head>
<body class="single single-post postid-114524 single-format-standard">

    <div class="inner-wrap">

    	<header id="header">

            <div id="logo">
				
				<a href="http://www.crainou.ro" title="Ziarul în care poți avea încredere">
											<img src="http://www.crainou.ro/wp-content/uploads/2014/05/logo_Crai_Nou2.png" alt="Crainou" />
									</a>

							</div><!-- / #logo -->


							<div class="adv">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Imagine, 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="9191162000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!-- /.adv --> <div class="clear"></div>
			
			
			<div class="clear"></div>


			<div id="menu">

				
				<a class="btn_menu" id="toggle-main" href="#"></a>

         		<div class="menu-wrap">
		            <ul id="secondmenu" class="dropdown"><li id="menu-item-75266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75266"><a href="http://crainou.ro/">Acasă</a></li>
<li id="menu-item-75800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75800"><a href="http://www.crainou.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-81194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81194"><a href="http://www.crainou.ro/category/mapamond/">Mapamond</a></li>
<li id="menu-item-81195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81195"><a href="http://www.crainou.ro/category/national/">Naţional</a></li>
<li id="menu-item-81200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81200"><a href="http://www.crainou.ro/category/pagini-speciale/">Pagini speciale</a>
<ul class="sub-menu">
	<li id="menu-item-81202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81202"><a href="http://www.crainou.ro/category/pagini-speciale/biserica-din-suflet/">Biserica din suflet</a></li>
	<li id="menu-item-81203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81203"><a href="http://www.crainou.ro/category/pagini-speciale/literaturaarta/">Literatură&#038;artă</a></li>
</ul>
</li>
<li id="menu-item-75278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75278"><a href="http://www.crainou.ro/category/politica/">Politică</a></li>
<li id="menu-item-81201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81201"><a href="http://www.crainou.ro/category/rubrici/">Rubrici</a>
<ul class="sub-menu">
	<li id="menu-item-75276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75276"><a href="http://www.crainou.ro/category/rubrici/vitrina-cu-vedete/">Vitrina cu vedete</a></li>
	<li id="menu-item-81204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81204"><a href="http://www.crainou.ro/category/rubrici/in-contracurent/">În contracurent</a></li>
</ul>
</li>
<li id="menu-item-75306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75306"><a href="http://www.crainou.ro/category/societate/">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-75277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="http://www.crainou.ro/category/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-75772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75772"><a href="http://www.crainou.ro/category/spiritual/">Spiritual</a></li>
<li id="menu-item-81196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81196"><a href="http://www.crainou.ro/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-81198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81198"><a href="http://www.crainou.ro/category/sport/sport-local/">Local</a></li>
	<li id="menu-item-81199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81199"><a href="http://www.crainou.ro/category/sport/sport-national/">Naţional</a></li>
	<li id="menu-item-81197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81197"><a href="http://www.crainou.ro/category/sport/sport-international/">Internațional</a></li>
</ul>
</li>
<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="http://www.crainou.ro/category/vertical/">Vertical</a></li>
</ul>
	            </div>




	        <div class="clear"></div>
	 	   </div><!-- /#menu -->

    </header>

    <div class="content-wrap">
<div id="main">
	
	<div id="content">

		 
			<div class="post-wrapper">
	  <h3></h3>
	 			<div class="post-heading">

	 						 				<div class="post-meta">
							14 octombrie 2016							<span class="meta-author">de <a href="http://www.crainou.ro/author/vi_adomnicai/" title="Articole de V.I. Adomnicăi" rel="author">V.I. Adomnicăi</a>, </span>											 			 
						</div><!-- /.post-meta -->	
										
					<h1 class="title">
						<a href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/" title="Legătură permanentă la 
Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor" rel="bookmark">Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor</a>
					</h1>
				</div>
				
				<div class="clear"></div>
				    
				<div id="post-114524" class="clearfix post-114524 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-crai-nou-nr-7279-din-2016-10-14">
					 
					<div class="entry">
						<div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="http://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="http://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div><p style="text-align: justify;"><strong><em> </em></strong><strong>&gt; „Este un lucru destul de riscant, ţinând cont că noi avem de recuperat încă sume aferente programului guvernamental din 2009-2010, dar luăm în calcul şi acest lucru”, subliniază primarul Ion Lungu &gt; Întrucât unii proprietari nu şi-au onorat obligaţia, în urma deciziilor instanţelor judecătoreşti, Primăria a avut de achitat către firmele constructoare 10.342 de lei</strong></p>
<p style="text-align: justify;"><strong> </strong>Autorităţile din municipiul Suceava iau în calcul asigurarea din bugetul local a cotei de finanţare cu care trebuie să participe asociaţiile de proprietari la reabilitarea termică a locuinţelor. Aceasta după ce s-a constat că sucevenii nu se încumetă să vină cu proiecte de creştere a eficienţei energetice a imobilelor în care locuiesc în condominiu. Deşi are o experienţă neplăcută, primarul Ion Lungu susţine că, luând exemplul altor primării, din vistieria locală ar putea asigurată inclusiv partea de finanţare care revine proprietarilor, urmând ca banii să fie recuperaţi de la aceştia din urmă pe parcurs.</p>
<p style="text-align: justify;">„La o parte din primării au fost date hotărâri de consiliu local, prin care finanţează toată cota de 40%, obligându-se să recupereze suma respectivă de la asociaţiile de proprietari. Este un lucru destul de riscant, ţinând cont că noi avem de recuperat sume aferente programului guvernamental din 2009-2010. Dar luăm în calcul şi acest lucru” subliniază ocupantul fotoliului administrativ din Areni.</p>
<p style="text-align: justify;">Lungu a mai precizat că, la o întâlnire din Capitală, a solicitat comisarului european pentru Dezvoltarea Regională, Corina Creţu, să găsească o soluţie astfel încât populaţia să poată participa cu 15% din valoarea proiectului, iar bugetul local cu 25%, şi nu invers, aşa cum în prezent este impus. Răspunsul a fost unul negativ, întrucât demersul nu este în concordanţă cu legislaţia europeană.</p>
<p style="text-align: justify;">„Am solicitat inversarea cotei de finanţare, astăzi 60% fiind de la Guvern, 15% de la primării şi 25% de la asociaţiile de proprietari. Am propus ca primăria să suporte 25%, iar 15% asociaţiile de proprietari, însă la Ministerul Dezvoltării ni s-a spus că nu se poate acest lucru, pentru că am intra sub incidenţa ajutorului de stat” a spus Ion Lungu.</p>
<p style="text-align: justify;">De precizat este că, potrivit OG nr. 18 din 2009, Primăria Suceava a derulat un program de reabilitare termică a 16 blocuri de pe străzile „Mihai Viteazul, Scurtă şi Samuil Isopescu. Proprietarii au asigurat 20% din valoarea execuţiei, bugetul municipal a participat cu 30%, iar de la bugetul de stat s-a alocat 50%. Întrucât unii proprietari nu şi-au onorat obligaţia, în urma deciziilor instanţelor judecătoreşti, Primăria a avut de achitat către firmele constructoare 10.342. de lei. În şedinţa ordinară a lunii iunie, Consiliul Local a aprobat o hotărâre prin care de la bugetul municipiului s-a alocat suma de 150.000 de lei destinată realizării documentaţiei tehnico-economice necesare atragerii de finanţare europeană nerambursabilă, în vederea efectuării lucrărilor de creştere a eficienţei energetice a blocurilor de locuinţe.</p>
</div>						<div class="clear"></div>
						
												<div class="clear"></div>
 						
						
										 
							<div class="share_box">
								<h3>Distribuie articol</h3>
								<div class="share_btn"><a href="http://twitter.com/share" data-url="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
								<div class="share_btn"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.crainou.ro%2F2016%2F10%2F14%2Fmunicipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor%2F&amp;layout=button_count&amp;show_faces=false&amp;width=1000&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe></div>
								<div class="share_btn"><g:plusone size="medium"></g:plusone></div>
								<div class="clear"></div>
							</div> 
							 
										
 					</div><!-- / .entry -->
					<div class="clear"></div>
				 
				</div><!-- #post-114524 -->

			</div>
 

		 		<div class="related_posts">
		<h3 class="title">Mai mult, în Actualitate</h3>

		<ul>

			
			<li id="post-114525" class="post-grid">

				<a href="http://www.crainou.ro/2016/10/14/au-fost-admisi-pentru-urmatoarele-probe-aproape-90-dintre-candidati/" title="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/Concurs-directori-200x150.jpg" alt="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2016/10/14/au-fost-admisi-pentru-urmatoarele-probe-aproape-90-dintre-candidati/" title="Legătură permanentă la 
Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi" rel="bookmark">Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi</a>
				<span class="date">14 octombrie 2016</span>
				
				 
			</li><!-- end #post-114525 -->
			
			
			<li id="post-114527" class="post-grid">

				<a href="http://www.crainou.ro/2016/10/14/bursa-locurilor-de-munca-pentru-absolventi-5/" title="Bursa locurilor de muncă pentru absolvenţi"><img src="http://www.crainou.ro/wp-content/uploads/2015/09/bursa-locuri-munca-studenti-absolventi-200x150.jpg" alt="Bursa locurilor de muncă pentru absolvenţi" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2016/10/14/bursa-locurilor-de-munca-pentru-absolventi-5/" title="Legătură permanentă la 
Bursa locurilor de muncă pentru absolvenţi" rel="bookmark">Bursa locurilor de muncă pentru absolvenţi</a>
				<span class="date">14 octombrie 2016</span>
				
				 
			</li><!-- end #post-114527 -->
			
			
			<li id="post-114528" class="post-grid post-last">

				<a href="http://www.crainou.ro/2016/10/14/mai-multi-politisti-pe-drumurile-din-judet-pe-care-a-nins/" title="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/drum-zapada-politie-200x150.jpg" alt="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins" class="Thumbnail thumbnail related " width="200" height="150" /></a>	 			
				<a href="http://www.crainou.ro/2016/10/14/mai-multi-politisti-pe-drumurile-din-judet-pe-care-a-nins/" title="Legătură permanentă la 
Mai mulţi poliţişti pe drumurile din judeţ pe care a nins" rel="bookmark">Mai mulţi poliţişti pe drumurile din judeţ pe care a nins</a>
				<span class="date">14 octombrie 2016</span>
				
				 
			</li><!-- end #post-114528 -->
			
						
		</ul><!-- end .posts -->
			
		<div class="cleaner">&nbsp;</div>
	</div>


		 
			<div id="comments">




				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Comentariul dvs. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/#respond" style="display:none;">Anulare</a></small></h3>				<form action="http://www.crainou.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Nume</label> <span class="required_lab">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required_lab">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p></div><div class="clear"></div>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_65");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_65" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_65">
					<span class="cptch_span"><input id="cptch_input_65" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">trei</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">5</span>
					<input type="hidden" name="cptch_result" value="rfs=" />
					<input type="hidden" name="cptch_time" value="1476465546" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimite" /> <input type='hidden' name='comment_post_ID' value='114524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		 
</div><!-- #comments -->			
			<p><font size="2">Crainou.ro nu este responsabil juridic pentru continutul textelor postate cu titlul de comentariu. Responsabilitatea pentru continutul comentariilor revine, in exclusivitate, autorilor. Comentariile nesemnate (sau neinsotite de o adresa de e-mail valida!), comentariile injurioase, calomnioase, ilegale (antisemite, xenofobe, rasiste etc.) sau fara legatura cu subiectul nu vor fi publicate!</font></p>
	</div><!-- /#content -->
	
	
	<section id="sidebar">
	
		
 	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" action="http://www.crainou.ro/">
	<fieldset>
		<input type="text" onblur="if (this.value == '') {this.value = 'Caută';}" onfocus="if (this.value == 'Caută') {this.value = '';}" value="Caută" name="s" id="s" /><input type="submit" id="searchsubmit" value="Caută" />
	</fieldset>
</form><div class="clear"></div></div><div id="text-4" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/wp_crainou/pagina_iesim/" target="_self"><img src="http://crainou.ro/wp-content/uploads/2014/07/iesim.jpg"  height="69" width="300" ismap></a></p>
<hr>
</div>
		<div class="clear"></div></div><div id="text-16" class="widget widget_text"><h3 class="title">Galerie foto</h3>			<div class="textwidget"><p style="text-align:center;" ><a href="http://www.crainou.ro/zilele-matei-visniec-2016-in-imagini/"><img src="http://www.crainou.ro/wp-content/uploads/2015/05/Zilele-Matei-Visniec-2015.jpg"  height="160" width="300" ismap></a></p>

<hr>
<p style="text-align:center;" ><a href="http://www.crainou.ro/egger/" target="_self"><img src="http://www.crainou.ro/img/stivuitorist.jpg" width="300" ismap></a></p>

<hr>
<div>
<a href="http://www.bethesda.ro" target="_blank" ><img src="/img/bethesda.jpg" width="300" align="right" border="0" alt="Policlinica Bethesda"></a>
</div>
<hr></div>
		<div class="clear"></div></div><div id="primapagina" class="after-slider"><div class="content"><p><h5>Crai nou nr. 7279 din 14.10.2016</h5><br><a href="http://crainou.ro/img_primapagina/7279 14.10.2016.jpg" target="_self" rel="lightbox[primapag]"><img  src="http://crainou.ro/img_primapagina/7279 14.10.2016.jpg" alt="7279 14.10.2016.jpg" width=300 height=370></a></p></div><br style="clear: both;" /></div><div id="text-14" class="widget widget_text">			<div class="textwidget"><!-- start slave -->
<div id="adoceanronkdolsklfp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Box1 */
ado.slave('adoceanronkdolsklfp', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });
</script>
<!--  end slave  -->


<p style="text-align:center;" ><a href="http://www.crainou.ro/category/vertical/" target="_self"><img src="http://www.crainou.ro/wp-content/uploads/2014/09/vertical.png" ></a></p></div>
		<div class="clear"></div></div><div id="wpzoom-feature-posts-3" class="widget feature-posts"><ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2016/10/14/despre-matusa-si-familia-regala/" title="Despre Mătuşa şi familia regală"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Mirela-Butnariu-1-75x50.jpg" alt="Despre Mătuşa şi familia regală" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/14/despre-matusa-si-familia-regala/">Despre Mătuşa şi familia regală</a> <br /><span class="post-excerpt">Pentru fetiţa ce eram, crescută de bunici şi proaspăt adusă la oraş, familia dr. Iacomi</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2016/10/13/studenta/" title="Studenta"><img src="http://www.crainou.ro/wp-content/uploads/2014/12/Liviu-Clement-2014-75x50.jpg" alt="Liviu Clement" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/13/studenta/">Studenta</a> <br /><span class="post-excerpt">&#8230;Program interdisciplinar, având ca scop dezvoltarea de competenţe din domeniile teologie</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2016/10/12/abureli/" title="Abureli"><img src="http://www.crainou.ro/wp-content/uploads/2014/12/Liviu-Clement-2014-75x50.jpg" alt="Liviu Clement" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/12/abureli/">Abureli</a> <br /><span class="post-excerpt">&#8230;Ştiţi cam cât va fi fost producţia de prune prin anii ’80? N-o să ştiţi vreodată</span><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
			<div id="wpzoom-tabber-2" class="widget tabbertabs"><div class="tabber"><div id="wpzoom-feature-posts-2" class="tabbertab feature-posts"><h2 class="widgettitle">Recent</h2>
<ul class="feature-posts-list"><li><a href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/" title="Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/5227-75x50.jpg" alt="Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/">Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor</a> <br /><span class="post-excerpt"> &gt; „Este un lucru destul de riscant, ţinând</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2016/10/14/despre-matusa-si-familia-regala/" title="Despre Mătuşa şi familia regală"><img src="http://www.crainou.ro/wp-content/uploads/2016/07/Mirela-Butnariu-1-75x50.jpg" alt="Despre Mătuşa şi familia regală" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/14/despre-matusa-si-familia-regala/">Despre Mătuşa şi familia regală</a> <br /><span class="post-excerpt">Pentru fetiţa ce eram, crescută de bunici şi</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2016/10/14/au-fost-admisi-pentru-urmatoarele-probe-aproape-90-dintre-candidati/" title="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/Concurs-directori-75x50.jpg" alt="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/14/au-fost-admisi-pentru-urmatoarele-probe-aproape-90-dintre-candidati/">Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi</a> <br /><span class="post-excerpt">&gt; Punctajele de promovare au variat între 48,75</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2016/10/14/bursa-locurilor-de-munca-pentru-absolventi-5/" title="Bursa locurilor de muncă pentru absolvenţi"><img src="http://www.crainou.ro/wp-content/uploads/2015/09/bursa-locuri-munca-studenti-absolventi-75x50.jpg" alt="Bursa locurilor de muncă pentru absolvenţi" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/14/bursa-locurilor-de-munca-pentru-absolventi-5/">Bursa locurilor de muncă pentru absolvenţi</a> <br /><span class="post-excerpt">Cea de a II-a ediţie a Bursei locurilor de muncă</span><div class="clear"></div></li><li><a href="http://www.crainou.ro/2016/10/14/mai-multi-politisti-pe-drumurile-din-judet-pe-care-a-nins/" title="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/drum-zapada-politie-75x50.jpg" alt="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins" class="Thumbnail thumbnail recent-widget " width="75" height="50" /></a><a href="http://www.crainou.ro/2016/10/14/mai-multi-politisti-pe-drumurile-din-judet-pe-care-a-nins/">Mai mulţi poliţişti pe drumurile din judeţ pe care a nins</a> <br /><span class="post-excerpt">&gt; Ploaia, poleiul şi ninsoarea pot fi prezente,</span><div class="clear"></div></li></ul><div class="clear"></div></div><div id="wpzoom-popular-news-2" class="tabbertab popular-news"><h2 class="widgettitle">Popular</h2>
<ul class='popular'>
<li class='mcpitem mcpitem-0'>Nu sunt articole comentate încă.</li>
</ul>
</div><div id="wpzoom-recent-comments-2" class="tabbertab recent-comments"><h2 class="widgettitle">Comentarii</h2>
<ul class="recent-comments-list">		
		<li>
			<a href="http://www.crainou.ro/2016/09/29/nechifor-i-a-atras-atentia-lui-flutur-ca-targul-de-la-bergamo-este-de-produse-industriale-pentru-ca-targul-de-turism-e-in-februarie/#comment-1555"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/29/nechifor-i-a-atras-atentia-lui-flutur-ca-targul-de-la-bergamo-este-de-produse-industriale-pentru-ca-targul-de-turism-e-in-februarie/#comment-1555">Berga_mo_aş:</a> Ai zice ca domnul Nechifor si-a redobandit,brusc,aplombul,pe&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/28/holzindustrie-schweighofer-se-implica-activ-in-viata-comunitatii-si-ofera-sprijin-acolo-unde-este-nevoie/#comment-1553"><img alt='' src='http://1.gravatar.com/avatar/d92ee0198fd1f2c915e8174f2899cbb8?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d92ee0198fd1f2c915e8174f2899cbb8?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/28/holzindustrie-schweighofer-se-implica-activ-in-viata-comunitatii-si-ofera-sprijin-acolo-unde-este-nevoie/#comment-1553">Sabina:</a> Bravo Schweghofer pentru aceasta initiativa. Educatia este b&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/21/se-pregateste-deschiderea-noului-an-universitar-la-usv/#comment-1548"><img alt='' src='http://2.gravatar.com/avatar/8f01e265f0f1fe35e9b6350d1b825190?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f01e265f0f1fe35e9b6350d1b825190?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/21/se-pregateste-deschiderea-noului-an-universitar-la-usv/#comment-1548">Manole:</a> Corpul K, de asemenea. Va rog editati...&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/21/se-pregateste-deschiderea-noului-an-universitar-la-usv/#comment-1547"><img alt='' src='http://2.gravatar.com/avatar/8f01e265f0f1fe35e9b6350d1b825190?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f01e265f0f1fe35e9b6350d1b825190?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/21/se-pregateste-deschiderea-noului-an-universitar-la-usv/#comment-1547">Manole:</a> Si corpul C dispune de lift...&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/12/pe-vremuri-cand-suna-clopotelul/#comment-1542"><img alt='' src='http://2.gravatar.com/avatar/e6c66919add39489ec1afba43826aa43?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e6c66919add39489ec1afba43826aa43?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/12/pe-vremuri-cand-suna-clopotelul/#comment-1542">Alina Ungureanu:</a> Foarte frumos scris, un OM deosebit, bunicul meu! Imi este t&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/16/drumul-expres-siret-suceava-bucuresti/#comment-1541"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/16/drumul-expres-siret-suceava-bucuresti/#comment-1541">Feşter_plan:</a> Ca sa vedem  cand vor incepe lucrarile la orice drum inclus &hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/14/festivalul-national-de-poezie-nicolae-labis-editia-2016/#comment-1540"><img alt='' src='http://1.gravatar.com/avatar/19f9b53114df30b692831de02df90fe5?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/19f9b53114df30b692831de02df90fe5?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/14/festivalul-national-de-poezie-nicolae-labis-editia-2016/#comment-1540">Grosu Vlad:</a> Rusine organizatorilor pentru neanuntarea modificarii perioa&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/12/foresta-suceava-a-tras-de-trei-ori-clopotul-din-turnul-chindiei-targoviste/#comment-1539"><img alt='' src='http://0.gravatar.com/avatar/3dffb36d1977926fc6224af297871481?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3dffb36d1977926fc6224af297871481?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/12/foresta-suceava-a-tras-de-trei-ori-clopotul-din-turnul-chindiei-targoviste/#comment-1539">viorel varvaroi:</a> BRAVO, BRAVO, BRAVO! Am avut inspiratia ca dupa mai multi an&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/09/politistii-locali-ii-vor-amenda-pe-satenii-care-vand-lapte-si-branza-pe-trotuar/#comment-1537"><img alt='' src='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1b16172c7b0f68867051d7bba7f74205?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/09/politistii-locali-ii-vor-amenda-pe-satenii-care-vand-lapte-si-branza-pe-trotuar/#comment-1537">Baba_Ştirbă:</a> Am vazut si eu,live,acest spectacol  foarte salbatec si prim&hellip;<div class="clear"></div>
		</li> 
		
					
		<li>
			<a href="http://www.crainou.ro/2016/09/08/minerii-de-la-crucea-avertizeaza-importante-cantitati-de-minereu-de-uraniu-sunt-depozitate-in-argestru-sau-in-mina-si-pot-afecta-mediul/#comment-1536"><img alt='' src='http://2.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8ad2189d87d049e7093246c32336994d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>			<a href="http://www.crainou.ro/2016/09/08/minerii-de-la-crucea-avertizeaza-importante-cantitati-de-minereu-de-uraniu-sunt-depozitate-in-argestru-sau-in-mina-si-pot-afecta-mediul/#comment-1536">voicu paul:</a> Articolul este tare!Minierul are un grad de pregatire ridica&hellip;<div class="clear"></div>
		</li> 
		
			</ul></div><div id="nav_menu-3" class="tabbertab widget_nav_menu"><h2 class="widgettitle">Ediţii</h2>
<div class="menu-editii-container"><ul id="menu-editii" class="menu"><li id="menu-item-114542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114542"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7279-din-2016-10-14/">Crai nou nr. 7279 din 2016-10-14</a></li>
<li id="menu-item-114522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114522"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7278-din-2016-10-13/">Crai nou nr. 7278 din 2016-10-13</a></li>
<li id="menu-item-114424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114424"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7277-din-2016-10-12/">Crai nou nr. 7277 din 2016-10-12</a></li>
<li id="menu-item-114359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114359"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7276-din-2016-10-11/">Crai nou nr. 7276 din 2016-10-11</a></li>
<li id="menu-item-114302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114302"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7275-din-2016-10-10/">Crai nou nr. 7275 din 2016-10-10</a></li>
<li id="menu-item-114273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114273"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7274-din-2016-10-08/">Crai nou nr. 7274 din 2016-10-08</a></li>
<li id="menu-item-114243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114243"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7273-din-2016-10-07/">Crai nou nr. 7273 din 2016-10-07</a></li>
<li id="menu-item-114196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114196"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7272-din-2016-10-06/">Crai nou nr. 7272 din 2016-10-06</a></li>
<li id="menu-item-114133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114133"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7271-din-2016-10-05/">Crai nou nr. 7271 din 2016-10-05</a></li>
<li id="menu-item-114076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114076"><a href="http://www.crainou.ro/category/editii/crai-nou-nr-7270-din-2016-10-04/">Crai nou nr. 7270 din 2016-10-04</a></li>
</ul></div></div>
			<div class="clear"></div></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><hr>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4163380114446167"
     data-ad-slot="7894432402"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>



<!-- start feedwind code --><script type="text/javascript" src="//feed.mikle.com/js/rssmikle.js"></script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.agerpres.ro/home.rss",rssmikle_frame_width: "300",rssmikle_frame_height: "500",rssmikle_target: "_blank",rssmikle_font: "Arial, Helvetica, sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "off",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "New",rssmikle_title: "on",rssmikle_title_sentence: "Agerpress",rssmikle_title_link: "",rssmikle_title_bgcolor: "#102EA8",rssmikle_title_color: "#ffffff",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "55",rssmikle_item_title_color: "#102EA8",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "150",rssmikle_item_description_color: "#666666",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M:%S %p",rssmikle_item_description_tag: "on_html",rssmikle_item_description_image_scaling: "on",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:300;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;"></a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code --></div>
		<div class="clear"></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://meteo.ournet.ro/widget/widget_frame?id=665850&amp;cn=ro&amp;days=3&amp;bcolor=0053a2&amp;bkcolor=FFF&amp;hbkcolor=0053a2&amp;htcolor=FFF&amp;lcolor=DDD&amp;w=300" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:157px;width:300px;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript>


<script type="text/javascript" src="http://www.valutare.ro/preluare-curs-valutar/curs-valutar-bnr-grafic.js?c=custom&cc=EUR-USD-GBP&a=2&s=sans-serif%3A14px%3A14px%3A14px%3A14px%3A%23102ea8%3A%23ffffff%3A%23ffffff%3A%23eeeeee%3A%3A8px%3A8px%3A8px%3A%23888888%3A%23888888%3A%23888888%3A%3A%3A%23000000%3A9px%3A%3A%23000000%3A%23000000%3A%23008000%3A%23ff0000%3A%3A%3A%3A&w=300&h=100"></script>


<a href="http://www.crainou.ro/eon/" target="_blank"><img src="http://www.crainou.ro/img/300x250px.jpg" width="300"></a></p>


<!-- (c) 2000-2016 Gemius SA version 2.0: /Crainou.ro/300x250, E.ON -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="//rogde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=Dvbh1wmhrIC9VgdB2rNjmiHaw9v.tdKBd8Tv6O.60xb.H7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script>

<hr></div>
		<div class="clear"></div></div> 	
 		
	



	
	
		<div class="side_ad">
		
			<script type="text/javascript" src="//profitshare.ro/j/xYg"></script>		   	
				
		
				
		
		</div><!-- /#side_ad -->
		
	<div class="clear"></div>
</section> 
<div class="clear"></div> 
</div><!-- /#main -->
					<div class="full-widget-area clearfix">
				 
				<div class="widget widget_text" id="text-17">			<div class="textwidget"><!-- start slave --><div id="adoceanroqjmhivqgku"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.Leaderboard */ado.slave('adoceanroqjmhivqgku', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  -->

<!-- start slave --><div id="adoceanrotgrtfuiran"></div><script type="text/javascript">/* (c)AdOcean 2003-2016, winmedia_ro.Crai Nou.HOMEPAGE.NonStandard */ado.slave('adoceanrotgrtfuiran', {myMaster: 'kzpMoDqaPcSW4K8RNCqEeqD3fP7XPge36TloU6z0LAL.X7' });</script><!--  end slave  --></div>
		<div class="clear">&nbsp;</div></div><div class="widget carousel-slider" id="wpzoom-carousel-slider-2"><h3 class="title">Carousel</h3>
		<div id="carousel-widget-wpzoom-carousel-slider-2-id">
		
		
 		<div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/" title="Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor"><img src="http://www.crainou.ro/wp-content/uploads/2014/06/5227-200x150.jpg" alt="Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/municipalitatea-suceveana-risca-suportand-si-partea-care-revine-proprietarilor-la-reabilitarea-termica-a-blocurilor/" title="Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor">Municipalitatea suceveană riscă suportând şi partea care revine proprietarilor la reabilitarea termică a blocurilor</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/au-fost-admisi-pentru-urmatoarele-probe-aproape-90-dintre-candidati/" title="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/Concurs-directori-200x150.jpg" alt="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/au-fost-admisi-pentru-urmatoarele-probe-aproape-90-dintre-candidati/" title="Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi">Au fost admişi pentru următoarele probe aproape 90% dintre candidaţi</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/bursa-locurilor-de-munca-pentru-absolventi-5/" title="Bursa locurilor de muncă pentru absolvenţi"><img src="http://www.crainou.ro/wp-content/uploads/2015/09/bursa-locuri-munca-studenti-absolventi-200x150.jpg" alt="Bursa locurilor de muncă pentru absolvenţi" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/bursa-locurilor-de-munca-pentru-absolventi-5/" title="Bursa locurilor de muncă pentru absolvenţi">Bursa locurilor de muncă pentru absolvenţi</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/mai-multi-politisti-pe-drumurile-din-judet-pe-care-a-nins/" title="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/drum-zapada-politie-200x150.jpg" alt="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/mai-multi-politisti-pe-drumurile-din-judet-pe-care-a-nins/" title="Mai mulţi poliţişti pe drumurile din judeţ pe care a nins">Mai mulţi poliţişti pe drumurile din judeţ pe care a nins</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/municipiul-suceava-este-pregatit-pentru-prima-ninsoare/" title="Municipiul Suceava este pregătit pentru prima ninsoare"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/deszapazire-200x150.jpg" alt="Municipiul Suceava este pregătit pentru prima ninsoare" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/municipiul-suceava-este-pregatit-pentru-prima-ninsoare/" title="Municipiul Suceava este pregătit pentru prima ninsoare">Municipiul Suceava este pregătit pentru prima ninsoare</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/cred-ca-primarul-ion-lungu-si-consilierii-locali-nu-au-niciun-proiect-pe-termen-lung-de-dezvoltare-a-municipiului/" title="„Cred că primarul Ion Lungu şi consilierii locali nu au niciun proiect pe termen lung de dezvoltare a municipiului”"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/baisanu-1-200x150.jpg" alt="„Cred că primarul Ion Lungu şi consilierii locali nu au niciun proiect pe termen lung de dezvoltare a municipiului”" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/cred-ca-primarul-ion-lungu-si-consilierii-locali-nu-au-niciun-proiect-pe-termen-lung-de-dezvoltare-a-municipiului/" title="„Cred că primarul Ion Lungu şi consilierii locali nu au niciun proiect pe termen lung de dezvoltare a municipiului”">„Cred că primarul Ion Lungu şi consilierii locali nu au niciun proiect pe termen lung de dezvoltare a municipiului”</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/consilierul-local-sucevean-mihai-bogdan-bicsi-este-inca-membru-pnl/" title="Consilierul local sucevean Mihai Bogdan Bicsi este încă membru PNL"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/mihai-bicsi-200x150.jpg" alt="Consilierul local sucevean Mihai Bogdan Bicsi este încă membru PNL" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/consilierul-local-sucevean-mihai-bogdan-bicsi-este-inca-membru-pnl/" title="Consilierul local sucevean Mihai Bogdan Bicsi este încă membru PNL">Consilierul local sucevean Mihai Bogdan Bicsi este încă membru PNL</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/parada-de-masini-retro-la-suceava/" title="Paradă de maşini retro la Suceava"><img src="http://www.crainou.ro/wp-content/uploads/2016/04/Retro-Parada-Primaverii-200x150.jpg" alt="Paradă de maşini retro la Suceava" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/parada-de-masini-retro-la-suceava/" title="Paradă de maşini retro la Suceava">Paradă de maşini retro la Suceava</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/csu-suceava-la-a-patra-victorie-stagionala/" title="CSU Suceava, la a patra victorie stagională"><img src="http://www.crainou.ro/wp-content/uploads/2016/10/handbal-sv-focsani-14-oct-200x150.jpg" alt="CSU Suceava, la a patra victorie stagională" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/csu-suceava-la-a-patra-victorie-stagionala/" title="CSU Suceava, la a patra victorie stagională">CSU Suceava, la a patra victorie stagională</a></h4><span class="date">14 octombrie 2016</span></div><div class="item"><span class="thumb"><a href="http://www.crainou.ro/2016/10/14/aproape-2-milioane-de-lei-pentru-refacerea-infrastructurii-afectate-de-inundatii/" title="Aproape 2 milioane de lei, pentru refacerea infrastructurii afectate de inundaţii"><img src="http://www.crainou.ro/wp-content/uploads/2016/06/inundatii-iunie-1-200x150.jpg" alt="Aproape 2 milioane de lei, pentru refacerea infrastructurii afectate de inundaţii" class="Thumbnail thumbnail carousel " width="200" height="150" /></a></span>				<h4><a href="http://www.crainou.ro/2016/10/14/aproape-2-milioane-de-lei-pentru-refacerea-infrastructurii-afectate-de-inundatii/" title="Aproape 2 milioane de lei, pentru refacerea infrastructurii afectate de inundaţii">Aproape 2 milioane de lei, pentru refacerea infrastructurii afectate de inundaţii</a></h4><span class="date">14 octombrie 2016</span></div></div>
  		<div class="clear"></div>
  		<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-2-id" href="#"></a>
     	<a class="next" id="navi-next-widget-wpzoom-carousel-slider-2-id" href="#"></a>

 		<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-2-id"></div>
  		 
		<script type="text/javascript">
			jQuery(document).ready(function() {
		 
 				jQuery('#carousel-widget-wpzoom-carousel-slider-2-id').carouFredSel({
					auto: false,
					circular: true,
					responsive: true,
 				    infinite: true,
  					height: "auto",
 					prev	: {	
						button	: "#navi-prev-widget-wpzoom-carousel-slider-2-id",
						key		: "left"
					},
					next	: { 
						button	: "#navi-next-widget-wpzoom-carousel-slider-2-id",
						key		: "right"
					},
					align: "center",
  					items : {
  						width: 200,
   						visible : {
							min: 1,
							max: 5,
						}
					}
				});	
 
			});
		</script><div class="clear">&nbsp;</div></div>				 
			</div>  <div class="clear"></div>
		
	</div><!-- /.content-wrap -->


	<div id="footer">
 
					<div class="widget-area">
						
			<div class="column">
				<div class="widget widget_nav_menu" id="nav_menu-2"><div class="menu-meniu-pagini-container"><ul id="menu-meniu-pagini" class="menu"><li id="menu-item-75299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75299"><a href="http://www.crainou.ro/arhiva/">Arhivă</a></li>
<li id="menu-item-75298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75298"><a href="http://www.crainou.ro/contact/">Contact</a></li>
<li id="menu-item-75297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75297"><a href="http://www.crainou.ro/publicitate/">Publicitate</a></li>
</ul></div><div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
				<div class="widget zoom-social-icons-widget" id="zoom-social-icons-widget-4"><h3 class="title">Follow us</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/crainou.ro" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 15px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/crainou" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238); font-size: 15px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>			</div><!-- / .column -->
			
			<div class="column">
							</div><!-- / .column -->

			<div class="column last">
				<div class="widget widget_text" id="text-13">			<div class="textwidget"><a href="http://www.hostx.ro" target='_blank' title="Gazduit de HostX.ro"><img src="/img/hostx_120x90.gif" align="right" border="0" alt="Gazduit de HostX.ro"></a></div>
		<div class="clear"></div></div>			</div><!-- / .column -->

						<div class="clear"></div>
	        </div><!-- /.widget-area-->		
	    	    <div class="clear"></div>
	 

 
		<div class="copyright">
			 
			Copyright &copy; 2016 Crainou. Toate drepturile rezervate.
			
			<div class="right">
				<span class="wpzoom">Powered by <a href="http://www.wordpress.org" target="_blank" title="WordPress">WordPress</a>. Proiectat de <a href="http://www.crainou.ro" target="_blank" title="Cotidianul CRAI NOU Suceava">CRAI NOU</a></span>
			</div>

			<div class="clear"></div>
		 		
		</div><!-- /.copyright -->
	</div>

	 
</div><!-- /.inner-wrap -->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-315435-1', 'auto');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/facebook-photo-fetcher/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.crainou.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/fredsel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/tabs.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/js/dropdown.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/themes/gazeti/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.crainou.ro/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"25eb1651c6","ajaxurl":"http:\/\/www.crainou.ro\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crainou.ro/wp-content/plugins/captcha/js/front_end_script.js?ver=4.6.1'></script>
 

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

</body>
</html> 